



<!DOCTYPE html>
<html lang="en">
  <head>
    <title>Is Kombucha Actually Good For You? - Eater</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="apple-mobile-web-app-title" content="Eater" />
    
    
    <script type="text/javascript" src="https://optimize-stats.voxmedia.com/loader.min.js?key=eb62b4217933e994"></script>
      <meta property="article:publisher" content="https://www.facebook.com/eater" />
  <meta property="author" content="Danielle Elliot" />
  <meta property="article:published_time" content="2018-05-23T13:31:01-04:00" />
  <meta property="article:modified_time" content="2018-05-23T13:31:01-04:00" />
  <meta property="fb:pages" content="6029273333,242726355745404,115169205199800,139755792796580,131547960225574,213601342019363,301223156562915,309491225851948,243335249017579,348494641841991,109814609047278,442143005803582,110073695686645,385346484849141,451388614896528,240433149442075,670887879603309,150611155024023,176453365796072,110358775652218,465169560201718,105842919452319,213198508690703,192135047484517,243781239374345,111376838888644" />

    



<link rel="preconnect" href="https://use.typekit.net">


<meta id="chorus-fonts" data-cid="site/font_loader-1634736775_3037_316953" data-cdata='{"version":"c21d9ae195b0d525cd96fab205882683","fonts_catalog":[],"font_stylesheets":["https://use.typekit.net/zzo8vgh.css"],"font_tracker_stylesheets":[],"typekit_ids":[],"headline_balance_div_classes":"","headline_balance_fraction":0.5}'>

    <script data-privacy-no-concern>var chorusInitQueue=[],volume_embed_host="https://volume.vox-cdn.com";var Chorus=Chorus||{};Chorus.windowLoaded=!1,Chorus.AddScript=function(t,e){var o=document.createElement("script");o.async=!0,o.type="text/javascript",o.src=t,"function"==typeof e&&(o.onload=e);var a=document.getElementsByTagName("script")[0];return a.parentNode.insertBefore(o,a),o},Chorus.ready=function(t){"loading"!=document.readyState?t():document.addEventListener?document.addEventListener("DOMContentLoaded",t):document.attachEvent("onreadystatechange",function(){"loading"!=document.readyState&&t()})},Chorus.OnLoad=function(t){if(Chorus.windowLoaded=!0)return void t();var e=window.onload;"function"!=typeof window.onload?window.onload=t:window.onload=function(){e(),t()}},Chorus.OnLoad(function(){Chorus.windowLoaded=!0});var dataLayer=dataLayer||[];Chorus.OnLoad(function(){var t;void 0!==navigator.doNotTrack?t=navigator.doNotTrack:void 0!==window.doNotTrack?t=window.doNotTrack:void 0!==navigator.msDoNotTrack&&(t=navigator.msDoNotTrack),t=void 0!==t?/1|yes|true/.test(String(t).toLowerCase())?"true":"false":"undefined";var e={DNT:t};dataLayer.push(e)});var VoxMediaFontLoader=function(t){function e(t,e){var o=window.performance;if(o&&o.mark&&o.measure){var a=t.toLocaleLowerCase().replace(/\W+/g,"_")+(e?"_"+e:"");o.mark(a),o.measure(a+"_time","navigationStart",a)}}function o(){s.classList.add(c),e("fonts_success")}function a(){s.classList.add(c),e("fonts_fail")}function n(t){var o=[t.family,t.style,t.weight,"loaded"].join(" ");e(o)}function r(t){var e=u.font_stylesheets||[];t&&(e=e.filter(function(e){return!e.match(t)})),e.forEach(i)}function i(e){var o=t.createElement("link");o.href=e,o.rel="stylesheet",o.media="all",f.parentNode.insertBefore(o,f)}function d(e){var o,a=t,n=a.documentElement,r=setTimeout(function(){n.className=n.className.replace(/\bwf-loading\b/g,"")+" wf-inactive"},e.scriptTimeout),i=a.createElement("script"),d=!1,c=a.getElementsByTagName("script")[0];n.className+=" wf-loading",i.src="https://use.typekit.net/"+e.kitId+".js",i.async=!0,i.onload=i.onreadystatechange=function(){if(o=this.readyState,!(d||o&&"complete"!=o&&"loaded"!=o)){d=!0,clearTimeout(r);try{Typekit.load(e)}catch(t){}}},c.parentNode.insertBefore(i,c)}var c="fonts-loaded",s=t.documentElement,f=t.getElementById("chorus-fonts");if(f){var u=JSON.parse(f.getAttribute("data-cdata"));if(t.fonts){r("voxmedia.com");var l=[];u.fonts_catalog.forEach(function(e){if(e.woff2_url||e.woff_url){var o=[e.woff2_url,e.woff_url].filter(function(t){return t}).map(function(t){return"url("+t+")"}).join(", "),a=new FontFace(e.family,o,{weight:e.weight,style:e.style,display:"swap"});t.fonts.add(a),l.push(a.load())}}),l.length>0?Promise.allSettled(l).then(function(t){o(),t.filter(function(t){return"fulfilled"===t.status}).forEach(function(t){n(t.value)})})["catch"](function(){a()}):t.fonts.ready.then(o,a)}else r();u.typekit_ids.forEach(function(t){d({kitId:t,scriptTimeout:3e3,async:!0})}),u.font_tracker_stylesheets.forEach(i)}};VoxMediaFontLoader(document);</script>

    <script data-privacy-essential>
  dataLayer = [{"Network":"eater","Community":"eater","root_domain":"eater.com","GA Primary ID":"UA-189494-73","GA Secondary ID":"UA-189494-15","GA CrossDomains":"eater.com,atlanta.eater.com,austin.eater.com,boston.eater.com,carolinas.eater.com,chicago.eater.com,dallas.eater.com,dc.eater.com,denver.eater.com,detroit.eater.com,houston.eater.com,la.eater.com,london.eater.com,miami.eater.com,montreal.eater.com,nashville.eater.com,nola.eater.com,ny.eater.com,philly.eater.com,phoenix.eater.com,pdx.eater.com,sandiego.eater.com,seattle.eater.com,sf.eater.com,twincities.eater.com,vegas.eater.com","Content ID":"16972441","Story Word Count":5469,"Super Groups":"featured-stories","Entry Groups":"package-91802:front-page:features:longform","articleSection":"Longform","Author":"Danielle Elliot","Last Time Updated":"2021-01-28 07:57","Hour of Update":"07","Publish Date":"2018-05-23 13:31","Hour of Publish":"13","Evergreen URL":"no value set","commerceAffiliateDisclosure":"affiliate links:commerce disclosure","Demand Post":"no","All Chorus Categories":"eater:eater:featured-stories:package-91802:front-page:features:longform","Content Type":"feature","chartbeat_domain":"eater.com","chartbeat_zone":"172968584/eater/eater.com/featured-stories","chartbeat_authors":"Danielle Elliot","Logged in Status":"Logged Out","auth0_id":"No Auth0 ID","enable_url_cleaning":true,"ScrollSubscription":"false"}];
</script>

<!-- Google Optimize -->
<!-- Page hiding snippet -->
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-M6PXKL3':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-189494-73', 'auto', {'allowLinker': true,'useAmpClientId': true});
  ga('require', 'GTM-M6PXKL3');
</script>
<!-- End Google Optimize -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8JKW6');</script>
<!-- End Google Tag Manager -->


    <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://cdn.permutive.com">
<link rel="dns-prefetch" href="https://mb.moatads.com">

<script data-privacy-essential>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</script>


      <link href="https://www.eater.com/style/community/450/fd4caacf99363fe060ddc459ac2e6820/chorus.css" data-chorus-theme="chorus" rel="stylesheet" media="all">

    <meta name="style-tools" content="https://www.eater.com/style/community/450/9f4e075dd5306227e3af9e1288ed106e/tools.css">
    
    <script src="https://cdn.vox-cdn.com/packs/js/concert_ads-eb1642351634c2c43c6e.js" async="async" data-privacy-essential="true" integrity="sha256-GQ2HJORL8wQ9PbJwaDfl3zr8n6BomB07ljFAcwtKF9Q= sha384-5LnWDSeg9s18171OeB4FUaI+W4ODcCYydgfR93QbL4GaTCzLCQ6zkxowJn4mXJey" crossorigin="anonymous"></script>
<script data-privacy-essential type="text/javascript">
  function instantiateConcertAds() {
    var concertAdsConfig = {
      cmd: window.concertAdsQueue
    };

    for (var property in window.CONCERT_ADS_CONFIG) {
      concertAdsConfig[property] = window.CONCERT_ADS_CONFIG[property];
    }

    window.concertAds = new ConcertAds(concertAdsConfig);
  }
</script>
<script data-privacy-essential src="https://cdn.concert.io/lib/concert-ads/v2-latest/concert_ads.js" onload="instantiateConcertAds()" async></script>
<script data-privacy-essential src="https://www.googletagservices.com/tag/js/gpt.js" async></script>

  <script data-privacy-essential src="https://cdn.concert.io/lib/concert-concierge.2.8.0.min.js" async></script>
  <script defer type="text/javascript" src="https://z.moatads.com/voxprebidheader841653991752/moatheader.js"></script>

    <meta name="msvalidate.01" content="D385D0326A3AE144205C298DB34B4E94" />

<meta name="ahrefs-site-verification" content="1e57a609922037a3fbdc1c22efd7334113f174f15608f37e1b8538a7b4ce64c3">
    <meta name="description" content="While the supposed health benefits of kombucha have created a multi-million dollar industry in recent years, the fermented tea’s history stretches back to the Soviet era and beyond" />
<link rel="canonical" href="https://www.eater.com/2018/5/23/17208400/kombucha-health-benefits-studies-history" />
<meta property="og:description" content="The fermented beverage’s unlikely rise from Soviet elixir to modern-day miracle drink" />
<meta property="fb:app_id" content="549923288395304" />
<meta property="og:image" content="https://cdn.vox-cdn.com/thumbor/3ZrX_khQV0AQzCeN33Z7Pm18Dus=/0x63:3197x1737/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/10689483/2.KombuchaNeue_INTERIOR1_300DPIrgb3197x1800_chrissycurtin.jpg" />
<meta property="og:image:height" content="630" />
<meta property="og:image:width" content="1200" />
<meta property="og:site_name" content="Eater" />
<meta property="og:title" content="Kombucha’s Health Benefits Might Be a Fantasy. That Doesn’t Matter" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.eater.com/2018/5/23/17208400/kombucha-health-benefits-studies-history" />

      <meta name="twitter:card" content="summary_large_image" />
      <meta name="twitter:url" content="https://www.eater.com/2018/5/23/17208400/kombucha-health-benefits-studies-history" />
      <meta name="twitter:title" content="Kombucha’s Health Benefits Might Be a Fantasy. That Doesn’t Matter" />
      <meta name="twitter:description" content="The fermented beverage’s unlikely rise from Soviet elixir to modern-day miracle drink" />
      <meta name="twitter:image" content="https://cdn.vox-cdn.com/thumbor/JJa9OUWoYQRPwXFCMbkBpOea0N8=/0x101:3197x1700/fit-in/1200x600/cdn.vox-cdn.com/uploads/chorus_asset/file/10689483/2.KombuchaNeue_INTERIOR1_300DPIrgb3197x1800_chrissycurtin.jpg" />
      <meta name="twitter:site" content="Eater" />
    

      <meta name="sailthru.title" content="Drink to Your Health" />
      <meta name="sailthru.tags" content="general,eater,front-page,features,longform,featured-stories,package-group-47" />
      <meta name="sailthru.description" content="While the supposed health benefits of kombucha have created a multi-million dollar industry in recent years, the fermented tea’s history stretches back to the Soviet era and beyond" />
    <meta name="sailthru.date" content="2018-05-23T13:31:01-04:00" /><meta name="sailthru.image.full" content="https://cdn.vox-cdn.com/thumbor/DjIjYIESaikdbrl7inX9Hn6BwOM=/0x1:3197x1799/1600x900/cdn.vox-cdn.com/uploads/chorus_image/image/59827045/2.KombuchaNeue_INTERIOR1_300DPIrgb3197x1800_chrissycurtin.0.jpg"/>
<meta name="sailthru.image.thumb" content="https://cdn.vox-cdn.com/thumbor/SsaZ7tJwJ_y4FVg6gnSH_BjTEXw=/699x0:2499x1800/200x200/cdn.vox-cdn.com/uploads/chorus_image/image/59827045/2.KombuchaNeue_INTERIOR1_300DPIrgb3197x1800_chrissycurtin.0.jpg"/>

<meta name="parsely-title" content="Drink to Your Health"></meta>
<meta name="parsely-link" content="https://www.eater.com/2018/5/23/17208400/kombucha-health-benefits-studies-history"></meta>
<meta name="parsely-type" content="post"></meta>
<meta name="parsely-image-url" content="https://cdn.vox-cdn.com/thumbor/DjIjYIESaikdbrl7inX9Hn6BwOM=/0x1:3197x1799/1600x900/cdn.vox-cdn.com/uploads/chorus_image/image/59827045/2.KombuchaNeue_INTERIOR1_300DPIrgb3197x1800_chrissycurtin.0.jpg"></meta>
<meta name="parsely-pub-date" content="2018-05-23T13:31:01-04:00"></meta>
<meta name="parsely-section" content="longform"></meta>
<meta name="parsely-tags" content="eater,front-page,features,longform,featured-stories,package-91802"></meta>
<meta name="parsely-author" content="Danielle Elliot"></meta>
<meta name="robots" content="max-image-preview:large" />
    
  <link rel="shortcut icon" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6253165/favicon.0.ico">


  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6253169/favicon-16x16.0.png" sizes="16x16">
  

  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6253171/favicon-32x32.0.png" sizes="32x32">
  

  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6253175/favicon-96x96.0.png" sizes="96x96">
  


  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6253177/favicon-192x192.0.png" sizes="192x192">
  


  
    <link rel="apple-touch-icon" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6253177/favicon-192x192.0.png" sizes="180x180">
  


  <meta name="msapplication-TileImage" content="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6253179/apple-touch-icon-144x144.0.png">
  <meta name="msapplication-TileColor" content="#e20000">
  <meta name="theme-color" content="">


    <meta data-chorus-version="1634656769" />

    <link rel="amphtml" href="https://www.eater.com/platform/amp/2018/5/23/17208400/kombucha-health-benefits-studies-history">

    <link rel="alternate" type="application/rss+xml" title="Eater" href="/rss/index.xml" />
    
      <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.eater.com/2018/5/23/17208400/kombucha-health-benefits-studies-history","url":"https://www.eater.com/2018/5/23/17208400/kombucha-health-benefits-studies-history","headline":"Is Kombucha Actually Good For You?","description":"While the supposed health benefits of kombucha have created a multi-million dollar industry in recent years, the fermented tea’s history stretches back to the Soviet era and beyond","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"datePublished":"2018-05-23T13:31:01-04:00","dateModified":"2018-05-23T13:31:01-04:00","author":[{"@type":"Person","name":"Danielle Elliot"}],"publisher":{"@type":"Organization","name":"Eater","logo":{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/uploads/chorus_asset/file/13696744/eater_google_amp.0.png","width":600,"height":60}},"articleSection":"Longform","keywords":["Front Page","Features","Longform","Featured Stories","Package Group"],"image":[{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/pdNFO2BcTke2y8jx0hOGn7HMeNs=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/10689483/2.KombuchaNeue_INTERIOR1_300DPIrgb3197x1800_chrissycurtin.jpg","width":1400,"height":1400},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/nCOI9i-locKS_5QDhFfNMclG-SQ=/1400x1050/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/10689483/2.KombuchaNeue_INTERIOR1_300DPIrgb3197x1800_chrissycurtin.jpg","width":1400,"height":1050},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/-rc98ae4zyfMCZroIihI6DPT30o=/1400x788/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/10689483/2.KombuchaNeue_INTERIOR1_300DPIrgb3197x1800_chrissycurtin.jpg","width":1400,"height":788}],"thumbnailUrl":"https://cdn.vox-cdn.com/thumbor/pdNFO2BcTke2y8jx0hOGn7HMeNs=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/10689483/2.KombuchaNeue_INTERIOR1_300DPIrgb3197x1800_chrissycurtin.jpg"}
</script>


    <meta name="outbrainsection" content="longform"></meta>
  </head>
  <!--[if lte IE 9]><body class="ie9"><![endif]-->
  <!--[if gte IE 10]><body class="ie"><![endif]-->
  <body class="entry_key_unison_default entry_layout_unison_main entry_template_minimal" data-entry-id="16972441">
    <a class="sr-only link-skip" href="#content">Skip to main content</a>
    <!-- Google Tag Manager (noscript) -->
<noscript data-privacy-essential><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8JKW6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    
      <svg width="0" height="0" style="position:absolute;display:none;"><symbol viewbox="90 0 689 645" id="icon-clock" xmlns="http://www.w3.org/2000/svg"><title>clock</title>
<path d="M489.1 322.5c0 15-5.4 27.9-16 38.6-10.7 10.7-23.6 16-38.6 16-23.7 0-40.3-10.9-49.9-32.8h-125c-6.4 0-11.6-2.1-15.7-6.1-4-4.1-6.1-9.3-6.1-15.7 0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.4-6.1 15.8-6.1h125c5.9-13.2 15.3-22.5 28-28V125.8c0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.3-6.1 15.7-6.1 6.4 0 11.6 2 15.7 6.1s6.1 9.3 6.1 15.7v146.8c21.9 9.5 32.9 26.1 32.8 49.9zm-54.6-306c84.2 0 156.3 29.9 216.2 89.8 59.9 59.9 89.8 131.9 89.8 216.2s-29.9 156.3-89.8 216.2c-59.9 59.9-131.9 89.8-216.2 89.8s-156.3-29.9-216.2-89.8c-59.9-59.9-89.8-131.9-89.8-216.2s29.9-156.3 89.8-216.2c59.9-59.9 132-89.8 216.2-89.8zm0 546.4c66.5 0 123.2-23.4 170.1-70.4 46.9-46.9 70.4-103.6 70.4-170.1s-23.4-123.2-70.4-170.1C557.7 105.5 501 82.1 434.5 82.1s-123.2 23.4-170.1 70.4C217.5 199.4 194 256.1 194 322.6s23.4 123.2 70.4 170.1c46.9 46.8 103.6 70.2 170.1 70.2z"></path></symbol><symbol viewbox="0 0 1000 1000" id="icon-close" xmlns="http://www.w3.org/2000/svg"><path d="M638.6 500l322.7-322.7c38.3-38.3 38.3-100.3 0-138.6S861 .4 822.7 38.7L500 361.4 177.3 38.7C139 .4 77 .4 38.7 38.7S.4 139 38.7 177.3L361.4 500 38.7 822.7C.4 861 .4 923 38.7 961.3 57.9 980.4 82.9 990 108 990s50.1-9.6 69.3-28.7L500 638.6l322.7 322.7c19.1 19.1 44.2 28.7 69.3 28.7 25.1 0 50.1-9.6 69.3-28.7 38.3-38.3 38.3-100.3 0-138.6L638.6 500z"></path></symbol><symbol viewbox="0 0 14 14" id="icon-close-map" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M13.074 12.27L7.698 6.958l5.376-5.312-.896-.896-5.312 5.376L1.554.75l-.896.864 5.376 5.312L.658 12.27l.896.896L6.898 7.79l5.312 5.376z"></path></symbol><symbol viewbox="0 0 18 17" id="icon-comment" xmlns="http://www.w3.org/2000/svg"><path d="M15.667 6.654c0 3.532-3.432 6.397-7.667 6.397-.945 0-1.85-.14-2.686-.4l-4.406 2.1 1.725-3.52c-1.42-1.16-2.3-2.78-2.3-4.56C.333 3.12 3.765.257 8 .257c4.235 0 7.667 2.863 7.667 6.4z"></path></symbol><symbol viewbox="-135.7 744.2 1008.1 429.7" id="icon-down" xmlns="http://www.w3.org/2000/svg"><path d="M872.3 788.5c0 12.1-5.1 25.2-18.2 35.3l-446 335c-12.1 10.1-28.3 15.2-40.4 15.2-15.2 0-28.3-5.1-40.4-15.2l-446.1-335c-18.2-15.2-22.2-40.4-10.1-60.5s40.4-22.2 58.5-10.1l439.1 330.9 435.9-331c18.2-15.2 45.4-10.1 58.5 10.1 7.2 8.1 9.2 15.1 9.2 25.3"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-email" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="afshape-1"></path></symbol><symbol viewbox="0 0 21.406 43.754" id="icon-facebook" xmlns="http://www.w3.org/2000/svg"><path d="M5.43 43.754v-20.53H0V15.83h5.43V9.518C5.43 4.558 8.635 0 16.024 0c2.99 0 5.204.286 5.204.286l-.175 6.903s-2.257-.03-4.72-.03c-2.663 0-3.09 1.23-3.09 3.26v5.4h8.022l-.35 7.39h-7.672v20.53H5.43z"></path></symbol><symbol viewbox="0 0 140 200" id="icon-foursquare" xmlns="http://www.w3.org/2000/svg"><path d="M114.697 27.581l-4.278 22.294c-.511 2.41-3.545 4.945-6.358 4.945h-39.7c-4.467 0-7.664 3.045-7.664 7.508v4.86c0 4.467 3.216 7.632 7.686 7.632h33.681c3.154 0 6.25 3.459 5.568 6.826-.685 3.373-3.886 20.08-4.271 21.924-.387 1.846-2.5 5-6.25 5H65.618c-5.007 0-6.521.654-9.87 4.818-3.353 4.166-33.477 40.342-33.477 40.342-.305.35-.603.249-.603-.134V27.25c0-2.85 2.478-6.194 6.194-6.194h81.78c3.01 0 5.822 2.829 5.055 6.525m3.59 87.418c1.137-4.602 13.899-69.93 18.16-90.656M120.716 0H18.809C4.745 0 .61 10.575.61 17.235v161.916c0 7.503 4.032 10.285 6.296 11.203 2.267.919 8.519 1.692 12.266-2.632 0 0 48.111-55.826 48.938-56.652 1.25-1.25 1.25-1.25 2.5-1.25h31.127c13.08 0 15.183-9.327 16.549-14.821 1.137-4.602 13.899-69.93 18.16-90.656C139.699 8.526 135.681 0 120.716 0"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-275 387.7c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.5c-.4 0-.7.3-.7.7 0 .4.4.8.6 1l1.4 1.4-3.9 3.9 1.9 1.9 3.9-3.9 1.4 1.4c.3.3.6.6 1 .6s.7-.3.7-.7l-.1-5.6zm-13.1 10.5l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen-exit" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-293.2 406.9l3.9-4 1.4 1.4c.3.3.6.6 1 .6s.6-.3.6-.6v-5.4c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.4c-.4 0-.6.3-.6.6 0 .4.4.8.6.9l1.4 1.4-4 3.9 1.8 1.9zM-276.91 387.05l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="0 0 39.605 39.633" id="icon-google-plus" xmlns="http://www.w3.org/2000/svg"><path d="M12.488 37.682c-4.69 0-8.08-2.97-8.08-6.537 0-3.496 3.976-6.51 8.667-6.46a10.21 10.21 0 0 1 3.04.488c2.547 1.77 4.6 2.876 5.117 4.894.096.41.15.83.15 1.26 0 3.567-2.3 6.355-8.894 6.355m1.233-21.46c-3.14-.093-6.14-2.982-6.68-7.116-.54-4.136 1.57-7.3 4.72-7.206 3.15.094 5.84 3.486 6.39 7.62.55 4.136-1.27 6.797-4.41 6.703m6.75 6.457c-1.08-.813-3.44-2.478-3.44-3.596 0-1.31.38-1.955 2.35-3.495 2.03-1.58 3.46-3.67 3.46-6.25 0-2.82-1.15-5.37-3.31-6.61h3.06L25.2 0H13.51C7.584 0 2.644 4.37 2.644 9.18c0 4.912 3.246 8.83 8.82 8.83.388 0 .764-.02 1.133-.048-.36.694-.62 1.467-.62 2.277 0 1.36.75 2.14 1.68 3.04-.702 0-1.38.02-2.12.02C4.75 23.3 0 27.97 0 32.46c0 4.412 5.726 7.173 12.513 7.173 7.737 0 12.495-4.39 12.495-8.8 0-3.54-.764-5.32-4.536-8.15M31.52.54v5.388h-5.388v2.695h5.39v5.39h2.694v-5.39h5.39V5.928h-5.39V.538"></path></symbol><symbol viewbox="0 0 105.4 105.7" class="alinline-svg" id="icon-grid" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M0 0h47.7v47.7H0z" class="alshape-1"></path><path fill="#ccc" d="M57.7 0h47.7v47.7H57.7z" class="alshape-2"></path><path fill="#ccc" d="M0 58h47.7v47.7H0z" class="alshape-3"></path><path fill="#ccc" d="M57.7 58h47.7v47.7H57.7z" class="alshape-4"></path></symbol><symbol viewbox="0 0 64.37 40.34" id="icon-hamburger" xmlns="http://www.w3.org/2000/svg"><path class="amcls-1" d="M0 30h64.37v10.34H0zm0-15h64.37v10.34H0zM0 0h64.37v10.34H0z"></path></symbol><symbol viewbox="0 0 671.78668 671.78668" id="icon-instagram" xmlns="http://www.w3.org/2000/svg"><g transform="matrix(.13333 0 0 -.13333 0 671.787)"><path d="M2519.21 5038.41c-684.18 0-769.97-2.9-1038.67-15.16-268.14-12.23-451.27-54.82-611.513-117.09-165.66-64.38-306.148-150.52-446.203-290.57-140.051-140.05-226.191-280.55-290.57-446.21-62.273-160.24-104.86-343.37-117.098-611.51C2.898 3289.17 0 3203.38 0 2519.2c0-684.17 2.898-769.96 15.156-1038.66 12.239-268.14 54.825-451.27 117.098-611.509 64.379-165.66 150.519-306.152 290.57-446.211 140.055-140.05 280.543-226.191 446.203-290.57C1029.27 69.98 1212.4 27.39 1480.54 15.16 1749.24 2.902 1835.03 0 2519.21 0c684.17 0 769.96 2.902 1038.66 15.16 268.14 12.23 451.27 54.82 611.51 117.09 165.66 64.379 306.15 150.52 446.21 290.57 140.05 140.059 226.19 280.551 290.57 446.211 62.27 160.239 104.86 343.369 117.09 611.509 12.26 268.7 15.16 354.49 15.16 1038.66 0 684.18-2.9 769.97-15.16 1038.67-12.23 268.14-54.82 451.27-117.09 611.51-64.38 165.66-150.52 306.16-290.57 446.21-140.06 140.05-280.55 226.19-446.21 290.57-160.24 62.27-343.37 104.86-611.51 117.09-268.7 12.26-354.49 15.16-1038.66 15.16zm0-453.91c672.65 0 752.33-2.57 1017.97-14.69 245.62-11.2 379.01-52.24 467.78-86.74 117.59-45.7 201.51-100.29 289.66-188.44 88.16-88.16 142.75-172.08 188.45-289.67 34.5-88.77 75.54-222.16 86.74-467.78 12.12-265.64 14.69-345.32 14.69-1017.98 0-672.65-2.57-752.33-14.69-1017.97-11.2-245.62-52.24-379.01-86.74-467.78-45.7-117.591-100.29-201.509-188.45-289.661-88.15-88.16-172.07-142.75-289.66-188.449-88.77-34.5-222.16-75.539-467.78-86.738-265.6-12.122-345.27-14.692-1017.97-14.692-672.71 0-752.37 2.57-1017.98 14.692-245.62 11.199-379.01 52.238-467.78 86.738-117.591 45.699-201.509 100.289-289.661 188.449-88.152 88.152-142.75 172.07-188.449 289.661-34.5 88.77-75.535 222.16-86.742 467.78-12.121 265.64-14.688 345.32-14.688 1017.97 0 672.66 2.567 752.34 14.688 1017.98 11.207 245.62 52.242 379.01 86.742 467.78 45.699 117.59 100.293 201.51 188.445 289.66 88.156 88.16 172.074 142.75 289.665 188.45 88.77 34.5 222.16 75.54 467.78 86.74 265.64 12.12 345.32 14.69 1017.98 14.69"></path><path d="M2519.21 1679.47c-463.78 0-839.74 375.96-839.74 839.73 0 463.78 375.96 839.74 839.74 839.74 463.77 0 839.73-375.96 839.73-839.74 0-463.77-375.96-839.73-839.73-839.73zm0 2133.38c-714.47 0-1293.65-579.18-1293.65-1293.65 0-714.46 579.18-1293.64 1293.65-1293.64 714.46 0 1293.64 579.18 1293.64 1293.64 0 714.47-579.18 1293.65-1293.64 1293.65M4166.27 3863.96c0-166.96-135.35-302.3-302.31-302.3-166.95 0-302.3 135.34-302.3 302.3s135.35 302.31 302.3 302.31c166.96 0 302.31-135.35 302.31-302.31"></path></g></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-left" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M274.8 1246.2c-9.5 0-19.8-4-27.7-14.3l-262.9-350c-7.9-9.5-11.9-22.2-11.9-31.7 0-11.9 4-22.2 11.9-31.7l262.9-350.1c11.9-14.3 31.7-17.4 47.5-7.9 15.8 9.5 17.4 31.7 7.9 45.9L42.8 851l259.8 342.1c11.9 14.3 7.9 35.6-7.9 45.9-6.4 5.6-11.9 7.2-19.9 7.2"></path></symbol><symbol viewbox="0 0 18 18" id="icon-link" xmlns="http://www.w3.org/2000/svg"><g opacity=".4"><path d="M10.546 13.732l.623-.623a.957.957 0 0 0 .121-.137c.263-.273.48-.582.65-.905a4.44 4.44 0 0 0 .46-2.733 3.766 3.766 0 0 0-.158-.692 3.61 3.61 0 0 0-.244-.604 4.355 4.355 0 0 0-.877-1.245 4.35 4.35 0 0 0-1.245-.876l-1.14 1.14c-.08.08-.146.163-.204.256a2.735 2.735 0 0 1 2.07 2.07c.044.21.066.426.06.644a2.601 2.601 0 0 1-.765 1.81l-.69.689-.513.513-.485.485-1.237 1.237c-1.037 1.037-2.737 1.024-3.79-.029-1.052-1.052-1.064-2.753-.028-3.789L4.39 9.706a5.663 5.663 0 0 1-.208-2.338L1.881 9.67c-1.73 1.73-1.709 4.56.048 6.316 1.757 1.757 4.586 1.778 6.316.048l2.302-2.302z"></path><path d="M7.339 7.802a2.54 2.54 0 0 1 .1-.668c.114-.42.339-.814.665-1.14l.693-.694.51-.51.48-.48 1.242-1.241c1.036-1.036 2.736-1.024 3.789.029 1.052 1.052 1.064 2.753.029 3.789l-1.241 1.24c.233.76.302 1.556.211 2.335l2.303-2.303c1.73-1.73 1.708-4.558-.049-6.315C14.314.087 11.485.066 9.756 1.796L7.453 4.098l-.623.623a.934.934 0 0 0-.121.138 3.904 3.904 0 0 0-.645.9 4.39 4.39 0 0 0-.46 2.733c.028.244.08.472.153.696.065.206.142.41.245.604.209.452.503.87.877 1.244.373.374.791.668 1.244.878l1.14-1.141a1.38 1.38 0 0 0 .204-.256 2.68 2.68 0 0 1-1.335-.734 2.685 2.685 0 0 1-.793-1.98z"></path></g></symbol><symbol viewbox="0 0 16 16" id="icon-linkedin" xmlns="http://www.w3.org/2000/svg"><path d="M.2 15.876h3.394V5.222H.2v10.654zM1.997 0C.8 0 0 .836 0 1.88s.8 1.88 1.997 1.88 1.997-.836 1.997-1.88C3.794.836 2.994 0 1.997 0zm9.985 4.804c-1.798 0-2.596 1.045-2.996 1.88V5.222H5.392c.2 1.045 0 10.862 0 10.862h3.395V9.818c0-.21 0-.627.2-.836.2-.626.798-1.253 1.796-1.253 1.2 0 1.798 1.04 1.798 2.5v5.64h3.4V9.82c0-3.342-1.79-5.014-3.99-5.014z"></path></symbol><symbol viewbox="0 0 35.4 51" id="icon-map-marker" xmlns="http://www.w3.org/2000/svg"><path d="M18 51.733c11.8-15.9 17.7-27.1 17.7-33.5 0-9.7-7.9-17.5-17.7-17.5S.3 8.533.3 18.233c0 6.4 5.9 17.6 17.7 33.5z"></path><circle r="8" cy="18" cx="18" fill="#fff"></circle></symbol><symbol viewbox="-375 489.5 37.2 30.3" id="icon-menu" xmlns="http://www.w3.org/2000/svg"><title>menu</title>
<path d="M-367 489.5h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 12.8h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 13.7h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4z"></path></symbol><symbol viewbox="0 0 179 96" id="icon-more" xmlns="http://www.w3.org/2000/svg"><title>more-arrow</title>
<path d="M178.86 47.677L129.776 0v34.313H0v26.625h116.296v.103h13.48v34.31l49.084-47.67"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-newsletter_signup" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="aushape-1"></path></symbol><symbol viewbox="0 0 832 512" id="icon-norgie-down" xmlns="http://www.w3.org/2000/svg"><path d="M15.244 98.497L379.433 495.43c20.249 22.24 53.137 22.23 73.373-.021.51-.608.71-1.47 1.25-2.077L817.152 98.259c20.233-22.224 20.223-58.326-.028-80.54-.202-.1-.531-.202-.735-.404C807.065 6.732 793.993-.005 779.353 0L52.923.208C38.073.212 24.903 7.286 15.43 18.18l-.2-.227c-20.314 22.325-20.304 58.33.023 80.543h-.008z"></path></symbol><symbol viewbox="0 0 512 832.328" id="icon-norgie-right" xmlns="http://www.w3.org/2000/svg"><path d="M98.278 817.088l397.038-364.076c22.245-20.243 22.245-53.13 0-73.373-.608-.51-1.47-.71-2.077-1.25L98.27 15.18c-22.218-20.24-58.32-20.24-80.54.005-.1.202-.202.53-.404.734C6.74 25.24 0 38.31 0 52.95v726.43c0 14.85 7.07 28.022 17.963 37.5l-.228.2c22.32 20.32 58.324 20.32 80.543 0z"></path></symbol><symbol viewbox="0 0 47.3 34.3" id="icon-opentable" xmlns="http://www.w3.org/2000/svg"><path d="M30.1 0C20.7 0 13 7.7 13 17.2s7.7 17.2 17.2 17.2 17.2-7.7 17.2-17.2C47.3 7.7 39.6 0 30.1 0zm0 21.5c-2.4 0-4.3-1.9-4.3-4.3s1.9-4.3 4.3-4.3 4.3 1.9 4.3 4.3c0 2.3-1.9 4.3-4.3 4.3zM0 17.2c0 2.4 1.9 4.3 4.3 4.3s4.3-1.9 4.3-4.3-1.9-4.3-4.3-4.3S0 14.8 0 17.2"></path></symbol><symbol viewbox="0 0 12 12" id="icon-pencil" xmlns="http://www.w3.org/2000/svg"><path d="M1.3 8.4c0 .1 0 .1 0 0L0 11.6c0 .1 0 .2.1.3 0 .1.1.1.1.1h.1l3.1-1.2s.1 0 .1-.1l6.2-6.2-2.2-2.3-6.2 6.2zm10.5-7L10.6.2c-.3-.3-.8-.3-1.1 0L8.2 1.5l2.2 2.2 1.3-1.3c.4-.2.4-.7.1-1z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-pin" xmlns="http://www.w3.org/2000/svg"><path d="M57.2 34.6c0 4.8-1.3 9.3-3.5 13.2L31.8 87.5c-.3.5-.9.8-1.5.8-.7 0-1.2-.4-1.5-.8L6.9 47.7c-2.2-3.8-3.5-8.4-3.5-13.2 0-14.8 12-26.9 26.9-26.9 14.9.1 26.9 12.1 26.9 27zm-16.8 0c0-5.6-4.5-10.1-10.1-10.1S20.2 29 20.2 34.6s4.5 10.1 10.1 10.1 10.1-4.5 10.1-10.1z" xmlns="http://www.w3.org/2000/svg"></path></symbol><symbol viewbox="-285 377 40 40" id="icon-pinterest" xmlns="http://www.w3.org/2000/svg"><path d="M-265 377.1c-10.9 0-19.7 8.9-19.7 19.8 0 8.1 4.9 15 11.8 18.1-.1-1.4 0-3 .3-4.5.4-1.6 2.5-10.8 2.5-10.8s-.6-1.3-.6-3.1c0-2.9 1.7-5.1 3.8-5.1 1.8 0 2.7 1.3 2.7 3 0 1.8-1.2 4.5-1.7 7-.5 2.1 1 3.8 3.1 3.8 3.7 0 6.3-4.8 6.3-10.5 0-4.3-2.9-7.6-8.2-7.6-6 0-9.7 4.5-9.7 9.5 0 1.7.5 2.9 1.3 3.9.4.4.4.6.3 1.1l-.4 1.6c-.1.5-.5.7-1 .5-2.8-1.1-4-4.1-4-7.5 0-5.6 4.7-12.3 14.1-12.3 7.5 0 12.5 5.5 12.5 11.3 0 7.7-4.3 13.5-10.7 13.5-2.1 0-4.1-1.2-4.8-2.5 0 0-1.1 4.5-1.4 5.4-.4 1.5-1.2 3-2 4.2 1.8.5 3.7.8 5.6.8 10.9 0 19.7-8.8 19.7-19.7 0-11-8.9-19.9-19.8-19.9z"></path></symbol><symbol viewbox="-230 372 50 50" id="icon-play" xmlns="http://www.w3.org/2000/svg"><path fill="#999" d="M-214 376l25.6 21.1L-214 418v-42z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-rec" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="0 0 450 386" id="icon-refresh" xmlns="http://www.w3.org/2000/svg"><path d="M352.629 288.14l96-111.9h-64.7c-2.3-27.9-10.5-54-23.5-77.3-27.4-49.2-75.8-85.1-133-95.6-.7-.1-1.5-.3-2.2-.4-.5-.1-.9-.2-1.4-.2-10.1-1.7-20.6-2.6-31.2-2.6h-.4c-90.9.2-167 63.6-186.7 148.6v.1c-.3 1.1-.5 2.2-.7 3.3-.1.5-.2.9-.3 1.4-.1.7-.3 1.4-.4 2.1-.2.9-.3 1.7-.5 2.6-.1.4-.1.7-.2 1.1l-.6 3.6v.2c-1 6.3-1.6 12.7-1.9 19.1v.8c-.1 1.4-.1 2.7-.2 4.1 0 1.6-.1 3.3-.1 5 0 1.7 0 3.3.1 5 0 1.4.1 2.7.2 4.1v.9c.3 6.5 1 12.9 1.9 19.1v.2l.6 3.6c.1.4.1.7.2 1.1.2.9.3 1.8.5 2.6.1.7.3 1.4.4 2.1.1.5.2 1 .3 1.4.2 1.1.5 2.2.7 3.2v.1c19.7 85 96.1 148.4 187.1 148.6 42.9-.1 83.1-14.2 116.9-40.7l7.5-5.9-43.2-46.2-6.2 4.6c-22.1 16.3-47.5 24.2-75 24.2-70.6 0-128-57-128-128s57.4-128 128-128c66.4 0 122.8 46.6 129.5 112h-73.5l104 112z" xmlns:bx="https://boxy-svg.com" bx:origin="0.5 0.5"></path></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-right" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M6.9 455.1c9.5 0 19.8 4 27.7 14.3l262.9 350.1c7.9 9.5 11.9 22.2 11.9 31.7 0 11.9-4 22.2-11.9 31.7l-262.8 350c-11.9 14.3-31.7 17.4-47.5 7.9-15.8-9.5-17.4-31.7-7.9-45.9L239 850.3-20.8 508.2c-11.9-14.3-7.9-35.6 7.9-45.9 6.4-5.6 11.9-7.2 19.8-7.2"></path></symbol><symbol viewbox="0 0 1000 1000" preserveaspectratio="xMinYMin meet" id="icon-rss" xmlns="http://www.w3.org/2000/svg"><path d="M0 866q0-55 39-94t94-39 94 39 39 94q0 56-39 94.5T133 999t-94-39-39-94zm0-335V340q179 0 331 88.5T571.5 669t88.5 331H468q0-194-137-331Q193 531 0 531zm0-339V0q203 0 388 79.5T707 293t213.5 319 79.5 388H808q0-164-64-314T571.5 428t-258-172T0 192z"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-search" xmlns="http://www.w3.org/2000/svg"><path d="M754.7 468.7l-22.3-22.3c24.3-33.3 37.5-73.4 37.7-114.7 0-109.5-88.8-198.3-198.3-198.3s-198.3 88.8-198.3 198.3S462.1 530 571.7 530c41.2-.2 81.3-13.4 114.7-37.7l22.3 22.3 152.7 152 45.3-45.3-152-152.6zm-183 0c-75.8 0-137.3-61.5-137.3-137.3S495.8 194 571.7 194 709 255.5 709 331.3c.2 75.7-61 137.1-136.7 137.3-.2.1-.4.1-.6.1z"></path></symbol><symbol viewbox="206 29.9 642.1 681.3" id="icon-settings" xmlns="http://www.w3.org/2000/svg"><path d="M843 467.2c4.8 3.2 6.3 9.5 4 15-13.5 41.2-36.4 79.2-64.2 111.7-4 4.8-9.5 6.3-15 4l-81.6-28.5c-20.6 16.6-43.6 30.1-67.3 39.6l-16.6 84.7c-.8 5.5-5.5 10.3-11.1 11.1-21.4 4-42.8 6.3-64.2 6.3-22.2 0-43.6-2.4-64.2-6.3-5.5-.8-10.3-5.5-11.1-11.1L435.2 609c-24.6-9.5-48.3-23-67.3-39.6l-81.6 28.5c-5.5 2.4-11.1.8-15-4-28.5-32.5-51.5-70.5-64.2-111.7-2.4-5.5-.8-11.9 4-15l64.9-57c-2.4-12.7-3.2-26.1-3.2-39.6s.8-26.9 3.2-39.6l-65-57c-4.8-3.2-6.3-9.5-4-15 13.5-41.2 36.4-79.2 64.2-111.7 4-4.8 9.5-6.3 15-4l81.6 28.5c19.8-16.6 43.6-30.1 67.3-39.6l16.6-84.7c.8-5.5 5.5-10.3 11.1-11.1 42.8-8.7 86.3-8.7 129.1 0 5.5.8 10.3 5.5 11.1 11.1l15 85.5c24.6 9.5 47.5 23 67.3 39.6l81.6-28.5c5.5-2.4 11.1-.8 15 4 28.5 32.5 51.5 70.5 64.2 111.7 2.4 5.5.8 11.9-4 15l-65.7 57c2.4 12.7 3.2 26.1 3.2 39.6s-.8 26.9-3.2 39.6l66.6 56.2zm-190-95.8c0-69.7-57.8-127.5-127.5-127.5-70.5 0-127.5 57-127.5 127.5s57 127.5 127.5 127.5S653 441.9 653 371.4z"></path></symbol><symbol viewbox="0 0 16 16" id="icon-snapchat" xmlns="http://www.w3.org/2000/svg"><path d="M8.155.48c.662 0 2.903.185 3.96 2.552.354.797.27 2.15.2 3.237l-.002.04c-.008.12-.015.23-.02.34.05.03.135.06.268.06.2-.01.44-.08.69-.2.11-.06.23-.07.31-.07.12 0 .24.02.34.06.3.1.49.32.49.56.01.3-.26.56-.81.78-.06.02-.14.05-.23.08-.3.09-.76.24-.89.54-.06.15-.04.35.08.58l.01.01c.04.09 1.02 2.32 3.2 2.68.17.03.29.18.28.34 0 .05-.01.1-.03.15-.16.38-.85.66-2.1.85-.04.06-.08.25-.11.38-.02.12-.05.24-.09.37-.05.18-.18.27-.37.27h-.02c-.09 0-.21-.02-.36-.05-.24-.05-.51-.09-.85-.09-.2 0-.4.01-.61.05-.4.07-.75.31-1.15.59-.57.4-1.22.86-2.2.86-.04 0-.08-.01-.12-.01h-.1c-.98 0-1.62-.45-2.19-.86-.4-.28-.74-.52-1.14-.59-.21-.03-.42-.05-.62-.05-.36 0-.64.06-.85.1-.14.03-.26.05-.36.05-.25 0-.35-.15-.39-.28-.04-.13-.06-.26-.09-.38s-.07-.33-.11-.38C.89 12.9.2 12.62.04 12.23a.413.413 0 0 1-.036-.15.332.332 0 0 1 .28-.34c2.18-.36 3.16-2.59 3.2-2.684l.01-.02c.12-.23.15-.43.08-.58-.13-.29-.59-.44-.89-.54-.08-.02-.16-.05-.23-.08-.74-.29-.84-.62-.8-.85.06-.32.45-.53.78-.53.097 0 .18.02.256.05.28.13.527.2.737.2a.63.63 0 0 0 .31-.07l-.03-.38c-.065-1.086-.15-2.438.205-3.23C4.94.67 7.175.49 7.835.49l.28-.01h.04z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-star" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-down" xmlns="http://www.w3.org/2000/svg"><title>no</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-up" xmlns="http://www.w3.org/2000/svg"><title>yes</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-topics" xmlns="http://www.w3.org/2000/svg"><g xmlns="http://www.w3.org/2000/svg"><path d="M2.5 21.5h55.2v11.8H2.5zM2.5 42.1h55.2v11.8H2.5zM2.5 64.3h55.2v11.8H2.5z"></path></g></symbol><symbol viewbox="0 0 87 60" id="icon-trending" xmlns="http://www.w3.org/2000/svg"><path d="M1.906 46.826c2.213 1.787 5.466 1.46 7.262-.743v-.006l5.26-6.45 8.378 11.286a5.171 5.171 0 0 0 4.827 2.035 5.128 5.128 0 0 0 4.124-3.215l7.96-20.208L51.26 56.577a5.155 5.155 0 0 0 4.754 3.13c.097 0 .19 0 .286-.007a5.172 5.172 0 0 0 4.66-3.667l10.98-36.787 4.854 9.902c1.234 2.552 4.33 3.613 6.89 2.37 2.56-1.234 3.636-4.314 2.386-6.86L75.42 2.888a5.15 5.15 0 0 0-5.067-2.87 5.135 5.135 0 0 0-4.52 3.653L55.146 39.42 44.28 13.93a5.142 5.142 0 0 0-4.827-3.127 5.157 5.157 0 0 0-4.73 3.263L25.56 37.343l-6.79-9.148a5.197 5.197 0 0 0-4.033-2.08 5.139 5.139 0 0 0-4.124 1.897L1.153 39.6a5.125 5.125 0 0 0 .753 7.226" fill-rule="evenodd"></path></symbol><symbol viewbox="0 0 23.62 41.098" id="icon-tumblr" xmlns="http://www.w3.org/2000/svg"><path d="M21.643 32.826c-.764.364-2.226.682-3.316.71-3.29.088-3.927-2.31-3.955-4.052V16.69h8.252v-6.22h-8.222V0h-6.02c-.1 0-.272.087-.296.307C7.734 3.512 6.234 9.135 0 11.382v5.31h4.16V30.12c0 4.595 3.39 11.126 12.343 10.974 3.02-.053 6.375-1.318 7.117-2.408l-1.977-5.86z"></path></symbol><symbol viewbox="0 0 44.71 36.327" id="icon-twitter" xmlns="http://www.w3.org/2000/svg"><path d="M44.71 4.295c-1.656.724-3.415 1.242-5.278 1.45A9.146 9.146 0 0 0 43.468.673a18.75 18.75 0 0 1-5.796 2.225C35.965 1.138 33.584 0 30.945 0a9.145 9.145 0 0 0-9.16 9.16c0 .724.052 1.448.208 2.12-7.607-.413-14.335-3.88-18.888-9.417-.777 1.345-1.242 2.742-1.242 4.45 0 3.157 1.604 5.95 4.088 7.607a9.376 9.376 0 0 1-4.14-1.138v.103c0 4.45 3.16 8.176 7.35 9.004-.77.2-1.6.31-2.43.31-.57 0-1.14-.06-1.71-.16 1.14 3.62 4.56 6.31 8.54 6.36-3.1 2.48-7.09 4.34-11.38 4.34-.72 0-1.45-.05-2.17-.16 4.04 2.59 8.9 3.72 14.08 3.72 16.87 0 26.08-13.97 26.08-26.08V9.05c1.76-1.294 3.32-2.9 4.56-4.76"></path></symbol><symbol viewbox="-235.8 423.2 35.7 21.3" id="icon-up" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M-200.5 444.2L-218 424l-17.5 20.2"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-user" xmlns="http://www.w3.org/2000/svg"><path d="M640 400c73.6 0 133.3-59.7 133.3-133.3S713.6 133.3 640 133.3 506.7 193 506.7 266.7 566.4 400 640 400zm0 66.7c-89 0-266.7 44.7-266.7 133.3v66.7h533.3V600c.1-88.7-177.6-133.3-266.6-133.3z"></path></symbol><symbol viewbox="0 0 1146 1000" id="icon-vimeo" xmlns="http://www.w3.org/2000/svg"><path d="M0 272q55-65 110-116t95.5-77.5 72.5-43T326 14l17-4q12-2 24-2 19 0 35 6 26 10 42.5 34.5t29 55 21.5 72 15 77.5 13.5 79.5T538 403q32 125 51.5 177.5T631 633q24 0 66.5-55.5T791 426q26-48 26-91 0-13-2-23-9-52-51-65-11-4-24-4-35 0-83 26 22-130 134-209Q876 0 965 0q12 0 24 1 102 8 139 90 18 38 18 88 0 29-6 61-18 102-69.5 208t-113 187.5-132.5 155-123.5 117T611 976q-42 24-78.5 24T463 979t-56-48-38-57q-18-38-97.5-298.5T175 295q-1-2-4-4t-13.5-4.5-24 0-36.5 14T47 333z"></path></symbol><symbol viewbox="0 0 86.965 87.642" id="icon-whatsapp" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M44.038 13.007c-16.58 0-30.02 13.44-30.02 30.02a29.883 29.883 0 0 0 4.307 15.503l-5.418 16.106 16.62-5.32a29.915 29.915 0 0 0 14.512 3.733c16.58 0 30.02-13.45 30.02-30.03C74.06 26.44 60.61 13 44.03 13zm0 55.013a24.85 24.85 0 0 1-13.75-4.132l-9.604 3.074 3.122-9.28a24.858 24.858 0 0 1-4.76-14.653c0-13.79 11.212-25 24.993-25 13.78 0 24.99 11.21 24.99 24.99 0 13.78-11.22 24.99-25 24.99zm14.075-18.17c-.753-.412-4.45-2.407-5.143-2.69-.693-.28-1.2-.427-1.74.32s-2.072 2.418-2.538 2.913c-.467.495-.916.54-1.668.128-.752-.41-3.19-1.31-6.02-4.03-2.202-2.11-3.646-4.68-4.065-5.46-.42-.78-.01-1.18.39-1.55.35-.33.8-.86 1.2-1.3.4-.43.54-.74.81-1.25.27-.5.16-.95-.02-1.34s-1.57-4.22-2.15-5.77c-.58-1.56-1.23-1.32-1.68-1.34-.45-.01-.96-.1-1.47-.12-.51-.02-1.35.14-2.08.89-.73.74-2.78 2.52-2.92 6.29-.14 3.77 2.47 7.52 2.83 8.04.36.53 4.98 8.7 12.66 12.06 7.67 3.36 7.71 2.34 9.12 2.26 1.41-.07 4.6-1.68 5.31-3.45.7-1.76.76-3.3.58-3.62-.18-.32-.68-.54-1.43-.95z"></path></symbol><symbol viewbox="130.35156 177.43359 300 300" overflow="visible" id="icon-yahoo" xmlns="http://www.w3.org/2000/svg"><path d="M420.926 272.27c-5.2.514-26.85 5.365-34.13 6.925-7.79 2.073-78.983 57.075-83.66 70.58-1.036 4.674-1.556 11.866-1.556 18.624l-.52 10.91c-.002 7.79 2.162 20.35 3.198 27.1 4.68 1.04 38.555.13 44.79 1.17l-.768 13.97c-6.09-.45-49.106-.34-73.68-.34-12.475 0-52.576 1.37-64.897 1l2.33-13.29c6.755-.53 34.728 1.2 40.878-5.29 3.06-3.22 2.09-6.67 2.09-25.38v-8.83c0-4.16 0-11.96-1.04-19.24-2.59-7.8-65.3-86.09-81.41-98.56-4.68-1.56-33.99-4.49-41.26-6.05l-.36-11.97c3.63-1.82 36.22.44 67.85-.73 20.79-.77 68.22 0 74.07.7l-1.5 10.55c-6.23 1.56-36.26 2.14-44.06 4.21 20.27 30.14 52.31 68.94 62.71 84.01 5.72-8.31 55.96-42.87 57.51-54.82-7.79-1.57-33.6-5.28-37.76-5.28l-2.47-13.61c7.08-1.11 44.28 0 62.78 0 15.96 0 50.07 0 59.76.79l-8.86 12.81"></path></symbol><symbol viewbox="0 0 462 325" id="icon-youtube" xmlns="http://www.w3.org/2000/svg"><path d="M234.28 1.691c-53.492 0-132.53 3.24-156.188 4.031C52.396 8.02 42.884 9.366 28.811 21.41 7.368 40.48 2.28 77.954 2.28 135.285v54.562c0 65.439 8.69 98.684 23 110.844 16.517 14.17 27.407 15.302 38.406 17 4.27.646 34.49 6 168.594 6 83.626 0 155.507-3.95 162.937-4.906 11.945-1.508 29.104-3.696 42.063-18.094 19.183-21.803 23-57.999 23-110.437V126.69c0-33.943-1.891-81.916-23-102-15.991-13.536-21.848-17.367-54.938-19.031-9.358-.462-91.02-3.969-148.062-3.969zm-49.5 97l123.5 63.75-123.5 64.25v-128z"></path></symbol></svg>

      <div class="l-root l-reskin">
    <div class="l-header">
      
      
<div class="chorus-emc__content" data-emc-slug="UnisonCustomNavCell" data-emc-bucket="450::">
    
</div>


      <div class="c-ad-allowlist" data-ui="ad-allowlist" data-cid="site/ad_allowlist-1634736789_471_174505" data-cdata='{"adblocker_allowlist_prompt_enabled":true,"messaging_urls":["https://cdn.concert.io/lib/adblock/eater.html"],"selector":".l-header"}'></div>

      
    </div>
    
<style id="custom-entry-styles" type="text/css">
  @media (max-width: 768px){.float-left q,.float-right q{font-size:1.5em !important}.p-dropcap.has-dropcap::first-letter{font-size:8em !important}}.summary p{font-family:"VelinoText-Bookitalic";font-size:1.25em;text-align:center;padding:0 15% 0 15%}.summarycredit p{font-family:"VelinoText";font-size:.8em}.c-entry-content q,.c-entry-content .pullquote{font-family:"VelinoText-Book";font-size:2em;line-height:1.1;background:none;color:#292929;padding-bottom:10px;-webkit-background-clip:border-box;-webkit-text-fill-color:#292929}.p-dropcap.has-dropcap::first-letter{float:left;color:#292929;font-size:6em;line-height:.85;font-family:"VelinoText-Book" !important;margin-bottom:-6px;padding-right:4px}.p-dropcap.has-dropcap::first-letter+p{margin-top:-6px}.epi p{font-family:"VelinoText-MediumItalic"}span.highlight{background-color:rgba(214,21,7,0.16)}

</style>
<span data-content-admin-id="16972441"></span>


<div class="c-entry-hero c-entry-hero--feature c-entry-hero--unison-default image-light has-image has-labels ">
  
    <a href="https://www.eater.com/" class="c-entry-hero__logo">
      
  <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="1.4 177.2 280.1 75.9" enable-background="new 1.4 177.2 280.1 75.9" xml:space="preserve">
<g>
	<path fill="#D61507" d="M1.4,206.3v14.3v9.1c0,12.9,10.5,23.4,23.4,23.4h23.4v-15.9H24.9c-4.2,0-7.6-3.4-7.6-7.6v-9.1h26.3v-14.3
		H17.3v-13.2h31v-15.9H1.4V206.3z"/>
	<path fill="#D61507" d="M174.2,206.3v14.3v9.1c0,12.9,10.5,23.4,23.4,23.4h23.4v-15.9h-23.4c-4.2,0-7.6-3.4-7.6-7.6v-9.1h26.3
		v-14.3h-26.3v-13.2h31v-15.9h-46.9V206.3L174.2,206.3z"/>
	<polygon fill="#D61507" points="115.4,193.1 133.5,193.1 133.5,253.1 149.4,253.1 149.4,193.1 167.5,193.1 167.5,177.2 
		115.4,177.2 	"/>
	<path fill="#D61507" d="M56.7,200.6v52.5h15.9v-22.9l20.3-5.1v28h15.9v-75.9H80.1C67.2,177.2,56.7,187.7,56.7,200.6 M92.9,210.8
		L72.6,216v-15.3c0-4.2,3.4-7.6,7.6-7.6h12.8L92.9,210.8L92.9,210.8z"/>
	<path fill="#D61507" d="M281.5,202.6c0-3.3-0.6-6.6-1.9-9.7c-1.2-3-3-5.7-5.3-8c-2.2-2.3-4.9-4.2-7.9-5.5c-3.2-1.4-6.5-2.1-10-2.1
		h-26.9v75.7h15.8v-25.2h10.9c0.8,0,1.6,0,2.4-0.1l8.6,25.3h14.3l-10.2-30.2C277.5,218.3,281.5,210.9,281.5,202.6 M256.3,212h-10.9
		v-18.8h11l0.6,0.1c4.9,0.4,8.7,4.5,8.7,9.3C265.7,207.8,261.5,212,256.3,212"/>
</g>
</svg>


      
    </a>
  
  
    <div class="c-entry-hero__image">
      <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1634738792_2822_241466" data-cdata='{"image_id":59827047,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/MHslWKF8H0jExH5loXPIW17EGrc=/0x0:3197x1800/320x180/filters:focal(1344x645:1854x1155):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/tLnxesWUIKlj2mLNHvV8Xe_Ymb0=/0x0:3197x1800/570x321/filters:focal(1344x645:1854x1155):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg 570w, https://cdn.vox-cdn.com/thumbor/44fcjogwwUP-2F2dtCufaRIF9Uo=/0x0:3197x1800/820x461/filters:focal(1344x645:1854x1155):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg 820w, https://cdn.vox-cdn.com/thumbor/ZKYSe8Y4y9Rft9cafqZAhhDaKnk=/0x0:3197x1800/1070x602/filters:focal(1344x645:1854x1155):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg 1070w, https://cdn.vox-cdn.com/thumbor/JxvWL5JEmLFqUrLQIOrx-7ZtGj8=/0x0:3197x1800/1320x743/filters:focal(1344x645:1854x1155):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg 1320w, https://cdn.vox-cdn.com/thumbor/NLub1NmuuVTOQ-uiBNHY3XdP35M=/0x0:3197x1800/1570x883/filters:focal(1344x645:1854x1155):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg 1570w, https://cdn.vox-cdn.com/thumbor/RY27YdgLt5G1lbj7Zsy4F9SwCX0=/0x0:3197x1800/1820x1024/filters:focal(1344x645:1854x1155):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/DDwyjgS2t8yi5M-kyNYGAoa5jtI=/0x0:3197x1800/2070x1164/filters:focal(1344x645:1854x1155):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg 2070w, https://cdn.vox-cdn.com/thumbor/GhEi36LZYVdiJSkMyG3Hf1TdEeo=/0x0:3197x1800/2320x1305/filters:focal(1344x645:1854x1155):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg 2320w, https://cdn.vox-cdn.com/thumbor/h-MNNipPCbPhBjXBBKqkLWuukVI=/0x0:3197x1800/2570x1446/filters:focal(1344x645:1854x1155):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg 2570w, https://cdn.vox-cdn.com/thumbor/7_-SCzDa_B1hcPrOwH9mkKnWXzE=/0x0:3197x1800/2820x1586/filters:focal(1344x645:1854x1155):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg 2820w, https://cdn.vox-cdn.com/thumbor/_rXEzZW_SGns2pB9Z8lx_wTMy3g=/0x0:3197x1800/3070x1727/filters:focal(1344x645:1854x1155):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg 3070w, https://cdn.vox-cdn.com/thumbor/3URDB2dNHKYTMxd2a5CEbnkDKgQ=/0x0:3197x1800/3320x1868/filters:focal(1344x645:1854x1155):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg 3320w, https://cdn.vox-cdn.com/thumbor/ndw7-3WOS_nLRpW1tCnaDlwZRos=/0x0:3197x1800/3570x2008/filters:focal(1344x645:1854x1155):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg 3570w, https://cdn.vox-cdn.com/thumbor/eEMT5oOdXoH4hf1oWY7LiBVWHQg=/0x0:3197x1800/3820x2149/filters:focal(1344x645:1854x1155):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg 3820w" sizes="100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/b-5RVwTMb7zP09DFBCvMtUMtU9s=/0x0:3197x1800/320x180/filters:focal(1344x645:1854x1155)/cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/HQqY9cj83qP8n4abIenr-WVgSr4=/0x0:3197x1800/570x321/filters:focal(1344x645:1854x1155)/cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg 570w, https://cdn.vox-cdn.com/thumbor/Q_ObvtTUvvX34BgWKMrhF1UFpT0=/0x0:3197x1800/820x461/filters:focal(1344x645:1854x1155)/cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg 820w, https://cdn.vox-cdn.com/thumbor/RCJiYKkWVRNyqYow5B4okdov3Yg=/0x0:3197x1800/1070x602/filters:focal(1344x645:1854x1155)/cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg 1070w, https://cdn.vox-cdn.com/thumbor/aTGzxJZP4N1d18FSx8sQF3xudhU=/0x0:3197x1800/1320x743/filters:focal(1344x645:1854x1155)/cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg 1320w, https://cdn.vox-cdn.com/thumbor/cZKy-b_mDQ74MCfVbZhrb4nrBAw=/0x0:3197x1800/1570x883/filters:focal(1344x645:1854x1155)/cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg 1570w, https://cdn.vox-cdn.com/thumbor/0mynghTxbg6nCGp58qHOPxiT8Ho=/0x0:3197x1800/1820x1024/filters:focal(1344x645:1854x1155)/cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/V5bhobOmHolT1r-NmEgq13kCOjg=/0x0:3197x1800/2070x1164/filters:focal(1344x645:1854x1155)/cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg 2070w, https://cdn.vox-cdn.com/thumbor/CsrIGgRfffc3Aw-DpRoScw_6OAo=/0x0:3197x1800/2320x1305/filters:focal(1344x645:1854x1155)/cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg 2320w, https://cdn.vox-cdn.com/thumbor/HrTQy47DLBSFJI42o5lBVXZHGio=/0x0:3197x1800/2570x1446/filters:focal(1344x645:1854x1155)/cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg 2570w, https://cdn.vox-cdn.com/thumbor/0MmxruPuvy9JRJ45zH0ySRgA1pQ=/0x0:3197x1800/2820x1586/filters:focal(1344x645:1854x1155)/cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg 2820w, https://cdn.vox-cdn.com/thumbor/96Xd5ntHU6cHZ5WBxafBGLO4NiM=/0x0:3197x1800/3070x1727/filters:focal(1344x645:1854x1155)/cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg 3070w, https://cdn.vox-cdn.com/thumbor/2VOjNRx3TwHOfWNuB0331diDRM0=/0x0:3197x1800/3320x1868/filters:focal(1344x645:1854x1155)/cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg 3320w, https://cdn.vox-cdn.com/thumbor/50ghsIV7fg30BlF7qasAjp8JhVA=/0x0:3197x1800/3570x2008/filters:focal(1344x645:1854x1155)/cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg 3570w, https://cdn.vox-cdn.com/thumbor/LWiPcUeCE4dGuQfJJGbHyB2B5nM=/0x0:3197x1800/3820x2149/filters:focal(1344x645:1854x1155)/cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg 3820w" sizes="100vw" alt="" data-upload-width="3197" src="https://cdn.vox-cdn.com/thumbor/VjJ0Z96T0bLkNqB51S6mp_WcdOQ=/0x0:3197x1800/1200x675/filters:focal(1344x645:1854x1155)/cdn.vox-cdn.com/uploads/chorus_image/image/59827047/1.KombuchaNeue_COVER_300DPIrgb3197x1800_chrissycurtin.0.jpg">

</source></picture>

      
    </span>
    
  </span>
  
</figure>

    </div>
  
  <div class="c-entry-hero__content l-segment l-feature">
    
<div class="c-entry-group-labels c-entry-group-labels--feature">
  <p class="sr-only c-entry-box--compact__labels-title" id="heading-label--eqen4nzn">Filed under:</p>
  
  
    
      <ul aria-labelledby="heading-label--eqen4nzn">
        <li class="c-entry-group-labels__item">
          
          <a href="https://www.eater.com/longform">
            <span>Longform</span>
          </a>
        </li>
      </ul>
    
  
  
</div>

    
    <h1 class="c-page-title">Drink to Your Health</h1>

    <p class="c-entry-summary p-dek">Kombucha’s unlikely rise from Soviet elixir to modern-day miracle drink</p>

    <div class="c-byline">
  <span class="c-byline-wrapper">
    
      by
      <span class="c-byline__item">
        
          
          <a href="http://www.eater.com/users/daniellelliot" data-analytics-link="author-name"><span class="c-byline__author-name">Danielle Elliot</span></a>
        
      </span>
      
      <span class="c-byline__item">
        
        <time class="c-byline__item" data-ui="timestamp" datetime="2018-05-23T17:31:01">
          May 23, 2018,  1:31pm EDT
        </time>
      </span>
      
      
      
        <div class="c-byline__additional">
          Illustrations by <a href="http://www.chrissycurtin.com">Chrissy Curtin</a>
        </div>
      
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="16972441" data-cid="tools/entry_admin_button-1634738792_284_241467" data-cdata='{"id":16972441}'></a>

  </span>
</div>


  </div>
</div>

<div class="l-wrapper">
  <main id="content" tabindex="-1" class="l-segment l-feature">
    <div class="c-group-disclosure-ecomm">
  <p class="c-group-discolure-ecomm__text p-dek">If you buy something from an Eater link, Vox Media may earn a commission. See our <a href="https://www.eater.com/pages/eater-ethics-statement">ethics policy</a>.</p>
</div>

    
<div class="c-social-buttons c-social-buttons--popover " data-cid="site/social_buttons_list/popover-1634738792_28_241468" data-cdata='{"entry_id":16972441,"services":["twitter","facebook","pocket","flipboard","email"],"base_url":"https://www.eater.com/2018/5/23/17208400/kombucha-health-benefits-studies-history"}'>
  <h2 class="sr-only" id="heading-label--9pbf8w77">Share this story</h2>
  <ul aria-labelledby="heading-label--9pbf8w77">
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=Kombucha%E2%80%99s+Health+Benefits+Might+Be+a+Fantasy.+That+Doesn%E2%80%99t+Matter&amp;u=https%3A%2F%2Fwww.eater.com%2F2018%2F5%2F23%2F17208400%2Fkombucha-health-benefits-studies-history" data-analytics-social="facebook">
        <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
        <span class="sr-only">Share this on Facebook</span>
      </a>
    </li>
  
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.eater.com%2F2018%2F5%2F23%2F17208400%2Fkombucha-health-benefits-studies-history&amp;text=Kombucha%E2%80%99s+Health+Benefits+Might+Be+a+Fantasy.+That+Doesn%E2%80%99t+Matter&amp;url=https%3A%2F%2Fwww.eater.com%2F2018%2F5%2F23%2F17208400%2Fkombucha-health-benefits-studies-history&amp;via=Eater" data-analytics-social="twitter">
        <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
        <span class="sr-only">Share this on Twitter</span>
      </a>
    </li>
  
  
  
    <li data-ui="more">
      <a class="c-social-buttons__item c-social-buttons__more" href="#" role="button" aria-expanded="false">
        <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 21 20" class="p-svg-icon c-social-buttons__svg">
<path d="M18.4,12.9c-0.3,0-0.6,0.3-0.6,0.6V17c0,1-0.8,1.8-1.8,1.8H3c-1,0-1.8-0.8-1.8-1.8V4C1.2,3,2,2.2,3,2.2h8.4
  c0.3,0,0.6-0.3,0.6-0.6S11.7,1,11.3,1H3C1.3,1,0,2.3,0,4V17c0,1.6,1.3,3,3,3H16c1.6,0,3-1.3,3-3v-3.5C19,13.2,18.7,12.9,18.4,12.9z"></path>
<path d="M20.9,5.3C20.9,5.3,20.9,5.3,20.9,5.3c0-0.1,0-0.1,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0
  c0,0,0,0,0,0c0,0,0,0,0,0l-4.6-4.6c-0.2-0.2-0.6-0.2-0.8,0s-0.2,0.6,0,0.8l3.3,3.3c-2.1-0.3-5.5-0.3-8.5,1.5
  C7.6,7.5,5.9,10,5.2,13.5c-0.1,0.3,0.1,0.6,0.5,0.7c0,0,0.1,0,0.1,0c0.3,0,0.5-0.2,0.6-0.5c0.6-3.1,2.1-5.4,4.3-6.8
  c3-1.8,6.7-1.5,8.5-1.2l-3.8,3.9c-0.2,0.2-0.2,0.6,0,0.8c0.1,0.1,0.3,0.2,0.4,0.2s0.3-0.1,0.4-0.2l4.6-4.6c0,0,0,0,0,0
  c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0,0c0,0,0,0,0-0.1C20.9,5.4,20.9,5.4,20.9,5.3
  C20.9,5.4,20.9,5.4,20.9,5.3z"></path>
</svg>
        <span class="c-social-buttons--label" aria-hidden="true">Share</span>
        <span class="sr-only">All sharing options</span>
      </a>
    </li>
  
    
  </ul>
  
    <div class="c-social-buttons__popover" data-ui="popover">
      <div class="c-social-buttons__popover-header">
        <h3 tabindex="-1">
          <strong aria-hidden="true">Share</strong>
          <span class="sr-only">All sharing options for:</span>
          <span>Drink to Your Health</span>
        </h3>
      </div>
      <div class="c-social-buttons__popover-body">
        <ul>
          
            
              <li>
                <a class="c-social-buttons__item c-social-buttons__pocket" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.eater.com%2F2018%2F5%2F23%2F17208400%2Fkombucha-health-benefits-studies-history" data-analytics-social="pocket">
                  <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 14" class="p-svg-icon c-social-buttons__svg">
<path d="M14.4,0.1H2c-0.6,0-1.1,0.5-1.1,1.1v4.6c0,4,3.3,7.3,7.3,7.3c4,0,7.3-3.3,7.3-7.3V1.2C15.5,0.6,15,0.1,14.4,0.1
  z M12.5,5.4L8.9,9C8.7,9.2,8.4,9.3,8.2,9.3C8,9.3,7.7,9.2,7.5,9L3.9,5.4C3.5,5,3.5,4.4,3.9,4c0.4-0.4,1-0.4,1.3,0l3,3l3-3
  c0.4-0.4,1-0.4,1.3,0C12.9,4.4,12.9,5,12.5,5.4z"></path>
</svg>
                  <span class="c-social-buttons__text">Pocket</span>
                </a>
              </li>
            
          
            
              <li>
                <a class="c-social-buttons__item c-social-buttons__flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=Drink+to+Your+Health&amp;url=https%3A%2F%2Fwww.eater.com%2F2018%2F5%2F23%2F17208400%2Fkombucha-health-benefits-studies-history&amp;v=2" data-analytics-social="flipboard">
                  <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 16" class="p-svg-icon c-social-buttons__svg">
  <path d="M0,0v16h16V0H0z M12.9,6.4H9.6v3.2H6.5v3.2H3.2V3.2h9.7V6.4z"></path>
  <polygon opacity="0.13" points="6.5,3.2 6.5,6.4 9.8,6.4 12.9,6.4 12.9,3.2 "></polygon>
  <polygon opacity="0.23" points="6.5,9.7 9.7,9.7 9.7,6.4 6.5,6.4 "></polygon>
</svg>
                  <span class="c-social-buttons__text">Flipboard</span>
                </a>
              </li>
            
          
            
              <li>
                <a class="c-social-buttons__item c-social-buttons__email" href="mailto:?subject=Drink%20to%20Your%20Health&amp;body=Kombucha%E2%80%99s%20unlikely%20rise%20from%20Soviet%20elixir%20to%20modern-day%20miracle%20drink%0A%0Ahttps%3A%2F%2Fwww.eater.com%2F2018%2F5%2F23%2F17208400%2Fkombucha-health-benefits-studies-history" data-analytics-social="email">
                  <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-email"></use></svg>
                  <span class="c-social-buttons__text">Email</span>
                </a>
              </li>
            
          
        </ul>
      </div>
      <span class="c-social-buttons__popover-caret" data-ui="caret"></span>
    </div>
  
</div>

    

      



    



<div class="c-call-to-action-button">
  
  <div class="c-call-to-action-button__link">
    <a href="https://www.eater.com/2019/10/1/20857324/eater-drinks-cocktails-coffee-tea-wine-beer" data-analytics-link="call-to-action">
      
        <span class="c-call-to-action-button__label">Part of</span>
      
      Eater Drinks
    </a>
  </div>
</div>


<div class="c-entry-content ">
  <p class="p--has-dropcap p-large-text" id="oAIAV4"><strong>In May of 1995, Ruth Patras</strong> realized that something was wrong with her 5-week-old daughter, Ciara. Initially happy and healthy, about a month after Ciara was born, the whites of her eyes started to turn yellow. Over the next few days, the color deepened, and her appetite diminished. Patras took Ciara to her pediatrician, who sent the family to Children’s Hospital of Philadelphia. Tests revealed that Ciara had biliary atresias, a rare liver disease in which the ducts that pass bile from the liver to the gallbladder and the first section of the small intestine become blocked. Bile serves two functions in the body, helping to digest fat and carry waste out of the liver. When trapped, the excess bile damages liver cells, eventually leading to liver failure.</p>
<p id="32q4Ge">Doctors told Patras that the only hope for Ciara was a complex surgery known as the Kasai procedure, in which the gallbladder and bile ducts are removed and the liver is connected directly to the small intestine. The Kasai procedure is hardly a cure, though: It’s only successful 30 to 50 percent of the time, and when it fails, patients need a liver transplant as early as age 1 or 2; even when it works, around three-quarters of patients still require a liver transplant by their 20th birthday.</p>
<p id="nsLM96">After the procedure, doctors explained, the rest was up to Ciara’s immune system. Hearing this, Patras felt the first spark of hope she’d had since the diagnosis. She walked out of the room, away from other shell-shocked parents, to the pay phone at the end of the hall, where she called her husband. She told him that she was bringing the baby home that weekend, and that he needed to open a package that was waiting on the kitchen counter. </p>
<p id="xPGe5o">While pregnant with Ciara, Patras had heard a guest on the daytime talk show <em>Leeza</em> discussing a drink that could boost the immune system. Patras had already lost her mother, uncle, several aunts, and both grandmothers to cancer, so strengthening her immune system seemed appealing. She ordered a kit to make the beverage, a fermented tea called kombucha.</p>
<p id="jtZa8B">Through the confusing whirlwind of doctor’s appointments leading up to Ciara’s diagnosis, Patras began bottle-feeding kombucha to her sick child. One week after Ciara underwent the Kasai procedure, Patras continued the kombucha regimen. Ciara’s pediatrician objected, but within a few weeks, bile began to drain from her liver, and in follow-up exams, Ciara’s liver appeared softer and smaller. Patras knew this could be the result of a successful Kasai procedure, but suspected that, somehow, the kombucha was involved. She waited nearly a year before telling Ciara’s pediatrician about it again. When she did, the doctor ordered her to stop giving it to Ciara immediately. “She actually reprimanded me,” Patras told me. </p>
<p id="WRAZEd">The doctor said that there was no scientific evidence for kombucha’s safety or efficacy, but Patras didn’t need any: Her daughter’s health was proof enough. </p>
<hr class="p-entry-hr" id="DFqSeV">
<p id="reQYMZ"><strong>Some $600 million worth </strong>of kombucha was sold last year, peddled everywhere from bodegas to bars to Bed Bath &amp; Beyond. It’s on tap at cool coffee shops; it’s in your neighbor’s fridge; it’s on <em>Entourage </em>and <em>The Mindy Project</em> and <em>Flaked</em>. Its ubiquity in post-<em>Portlandia</em> America has been largely powered by the reverberations of the claims that attracted Patras over 20 years ago: that it supports <a href="http://kitchensinkfarming.blogspot.com/p/soma-evolutionary-refreshment.html">digestion</a>, <a href="http://alpineberryfarm.weebly.com/teddys-kombucha.html">metabolism</a>, <a href="https://www.realnatural.org/kombucha-protects-liver/">cell integrity</a>, <a href="http://newportgourmet.ca/2015/12/rise-kombucha/">immunity</a>, appetite control, weight control, <a href="https://www.onlinelabels.com/CustomerCreations/goodness-kombucha.htm">liver function</a>, and healthy skin and hair — or as artsy labels put it today, by promises that it will “rejuvenate, restore, revitalize, recharge, rebuild, regenerate, replenish, regain, rebalance, renew.” </p>
<p id="py5zT2">A small fraction of today’s kombucha drinkers consume it in hopes of curing cancer or alleviating psoriasis. The vast majority are just taking part in the recent aspirational hegemony of “wellness” — the cultural tidal wave that has given us <a href="https://www.newyorker.com/culture/cultural-comment/the-year-that-skin-care-became-a-coping-mechanism">skincare as coping mechanism</a>, <a href="https://www.tastecooking.com/best-moon-milk-recipe-drink-something-else/">turmeric lattes with almond milk</a>, and <a href="https://www.nytimes.com/2017/05/25/magazine/how-amanda-chantal-bacon-perfected-the-celebrity-wellness-business.html">brain dust</a> — hoping that kombucha <a href="https://www.salon.com/2018/05/20/it-took-food-poisoning-losing-7500-and-an-intervention-to-make-me-realize-my-kombucha-problem/">might be part of the recipe</a>, whether it balances their microbiome or simply boosts their energy levels. </p>
<p id="PUJWYM">Bruce Chassy, a professor emeritus in the department of food science and human nutrition at the University of Illinois at Urbana-Champaign, says there’s a short explanation for why people have turned to kombucha to be healthy, or at least for a whiff of wellness: “More and more people are mistrusting of many, many different things, whether it’s politicians or corporations or traditional medicine.” </p>
<p id="BX7nI8">Americans are choosing to believe in their intuition, to choose whole foods and natural products <a href="https://nccih.nih.gov/research/statistics/2007/camsurvey_fs1.htm">instead of processed foods and pills</a>. “The more important part of this is that people have changed remarkably in what they will consider as evidence or reason for forming an idea about something,” Chassy says. “We’re inundated with information and conflicting claims. People are believing what they want to believe, and ignoring the rest.” (Case in point: The debate over genetically modified organisms, in which Chassy <a href="https://www.nytimes.com/2015/09/06/us/food-industry-enlisted-academics-in-gmo-lobbying-war-emails-show.html?_r=0">is embroiled</a> after <a href="https://www.documentcloud.org/documents/2303693-bruce-chassyuofillinoisdocs.html#document/p14/a237566">documents showed</a> that he accepted money from Monsanto even while presenting himself as an independent academic researcher.) Seeded by dubious prophets with tidings of good health, and stoked by thrifty entrepreneurs, the kombucha phenomenon took root in America at a perfect moment — just as some people began to lose trust in modern medicine and wanted to believe in something more.</p>
<hr class="p-entry-hr" id="2ix8Im">
<p id="h9LC2w"><strong>A few months before Ruth Patras</strong> heard kombucha touted on a daytime talk show, a group of housemates in Portland, Oregon, tried it for the first time after a friend left some behind. One of them, Robert Deering, was especially intrigued. Deering holds a BS in biology from the University of California, Santa Cruz and a master’s in microbiology from the University of Washington; after grad school, he spent a few years working in a cancer research lab in Seattle before moving to Portland. Curiosity led him to the library at nearby Portland State, where he found a 1940s book on fermentation with a short section on kombucha. It explained that kombucha starts with a SCOBY — a symbiotic culture of bacteria and yeast — which forms in the organic compound cellulose. </p>
<div class="c-float-right c-float-hang">  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/10603279/4.KombuchaNeue_SPOT1revised_300DPIrgb600x800_chrissycurtin.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1634738792_2841_241470" data-cdata='{"asset_id":10603279,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/-7uH-gjCxp49DLh98pFkQ8yQJuE=/0x0:600x800/320x0/filters:focal(0x0:600x800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603279/4.KombuchaNeue_SPOT1revised_300DPIrgb600x800_chrissycurtin.jpg 320w, https://cdn.vox-cdn.com/thumbor/WeYVpb-W3btH5iN4ndr_6SFE5SY=/0x0:600x800/520x0/filters:focal(0x0:600x800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603279/4.KombuchaNeue_SPOT1revised_300DPIrgb600x800_chrissycurtin.jpg 520w, https://cdn.vox-cdn.com/thumbor/YuuULJuDEpmu2K7bctO8-PR-Q7Y=/0x0:600x800/720x0/filters:focal(0x0:600x800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603279/4.KombuchaNeue_SPOT1revised_300DPIrgb600x800_chrissycurtin.jpg 720w, https://cdn.vox-cdn.com/thumbor/lHZHBpzDXb9lN5xajpU1uau3IWQ=/0x0:600x800/920x0/filters:focal(0x0:600x800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603279/4.KombuchaNeue_SPOT1revised_300DPIrgb600x800_chrissycurtin.jpg 920w, https://cdn.vox-cdn.com/thumbor/HXXE5kIXf9aInI6PzAHNf6TX9pk=/0x0:600x800/1120x0/filters:focal(0x0:600x800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603279/4.KombuchaNeue_SPOT1revised_300DPIrgb600x800_chrissycurtin.jpg 1120w, https://cdn.vox-cdn.com/thumbor/BgA2DOKPBbtYi-bxbleY2bmPyaU=/0x0:600x800/1320x0/filters:focal(0x0:600x800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603279/4.KombuchaNeue_SPOT1revised_300DPIrgb600x800_chrissycurtin.jpg 1320w, https://cdn.vox-cdn.com/thumbor/3dViB0cQZDokmkIas6pS6THvvg0=/0x0:600x800/1520x0/filters:focal(0x0:600x800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603279/4.KombuchaNeue_SPOT1revised_300DPIrgb600x800_chrissycurtin.jpg 1520w, https://cdn.vox-cdn.com/thumbor/baXk3NGdLba1cZxYMH7Fz1kLMrc=/0x0:600x800/1720x0/filters:focal(0x0:600x800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603279/4.KombuchaNeue_SPOT1revised_300DPIrgb600x800_chrissycurtin.jpg 1720w, https://cdn.vox-cdn.com/thumbor/_aGYKmLUvnrgJp-S00ZgOa_gTVY=/0x0:600x800/1920x0/filters:focal(0x0:600x800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603279/4.KombuchaNeue_SPOT1revised_300DPIrgb600x800_chrissycurtin.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/vZI_Bmo5OZyXgS64JjvRmQ7CXZs=/0x0:600x800/320x0/filters:focal(0x0:600x800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603279/4.KombuchaNeue_SPOT1revised_300DPIrgb600x800_chrissycurtin.jpg 320w, https://cdn.vox-cdn.com/thumbor/KKDKR7DJLK6m1td2K4ugym_d7bM=/0x0:600x800/520x0/filters:focal(0x0:600x800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603279/4.KombuchaNeue_SPOT1revised_300DPIrgb600x800_chrissycurtin.jpg 520w, https://cdn.vox-cdn.com/thumbor/GGu4VuFdVHfoeF7YLholW5OMMhk=/0x0:600x800/720x0/filters:focal(0x0:600x800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603279/4.KombuchaNeue_SPOT1revised_300DPIrgb600x800_chrissycurtin.jpg 720w, https://cdn.vox-cdn.com/thumbor/YTacn9vZTfo2fy3r3bmBq_xNU_w=/0x0:600x800/920x0/filters:focal(0x0:600x800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603279/4.KombuchaNeue_SPOT1revised_300DPIrgb600x800_chrissycurtin.jpg 920w, https://cdn.vox-cdn.com/thumbor/aauTPJQugwgfK1vIREIFODcpKCE=/0x0:600x800/1120x0/filters:focal(0x0:600x800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603279/4.KombuchaNeue_SPOT1revised_300DPIrgb600x800_chrissycurtin.jpg 1120w, https://cdn.vox-cdn.com/thumbor/X3yzKJdVzASnebeijPCnO8xqHAw=/0x0:600x800/1320x0/filters:focal(0x0:600x800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603279/4.KombuchaNeue_SPOT1revised_300DPIrgb600x800_chrissycurtin.jpg 1320w, https://cdn.vox-cdn.com/thumbor/Bid3MARc74unZ9exfZxZb-XK6FA=/0x0:600x800/1520x0/filters:focal(0x0:600x800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603279/4.KombuchaNeue_SPOT1revised_300DPIrgb600x800_chrissycurtin.jpg 1520w, https://cdn.vox-cdn.com/thumbor/Z3lupOKQkSxCxfSNiZLLuWAqqoc=/0x0:600x800/1720x0/filters:focal(0x0:600x800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603279/4.KombuchaNeue_SPOT1revised_300DPIrgb600x800_chrissycurtin.jpg 1720w, https://cdn.vox-cdn.com/thumbor/TFyy_rMjligPam-nvHe7qe52qbw=/0x0:600x800/1920x0/filters:focal(0x0:600x800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603279/4.KombuchaNeue_SPOT1revised_300DPIrgb600x800_chrissycurtin.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="" data-upload-width="600" src="https://cdn.vox-cdn.com/thumbor/bi_7nFIRLEpKzNFfFbKvdTlW3BU=/0x0:600x800/1200x0/filters:focal(0x0:600x800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603279/4.KombuchaNeue_SPOT1revised_300DPIrgb600x800_chrissycurtin.jpg">

</source></picture>

      
    </span>
    
  </span>
  
</figure>

</div>
<p id="qjxsHx">In your hand, a SCOBY feels like Play-Doh that’s soaked in water; in the bottom of your glass, it looks about as appetizing as a loogie. Kombucha is produced when a SCOBY is combined with sugar and brewed tea — black, oolong, or green, as long it’s from the tea plant, <em>Camellia sinensis</em>. The entire process takes about two weeks. First, the sugar and hot tea are combined. Once the sweetened tea has cooled, an acidifier — often matured kombucha — can be added to prevent unfriendly bacteria. Then the SCOBY is placed on top and the container is covered with a breathable cloth, so that air can get in but dust and fruit flies can’t. As the SCOBY lowers the pH of the sweetened tea, its rising acidity kills off pathogenic bacteria, and acid-tolerant microbes consume the oxygen in it, beginning fermentation. When the oxygen is gone, the yeast starts breaking down the sugar, converting it to alcohol; the bacteria in the SCOBY then breaks that down to form various acids, resulting in the final product: kombucha. It smells like diluted vinegar and malty yeast, and when poured into a glass, it bubbles like champagne. Once bottled, the bubbles remain, making it more interesting than water, less sweet than juice, and less potent than soda. </p>
<p id="mL1cdN">Deering learned that no two SCOBYs are exactly the same, and no two batches of kombucha are exactly alike, in part because each batch picks up different yeast microbes from the air. Room temperature and the water also affect the flavor, the speed of fermentation, and the development of gases. Alcohol continues forming as long as there is yeast and sugar in the mixture, so the final alcohol content depends on when the SCOBY is removed, or when the kombucha is pasteurized. If kept unpasteurized, or raw, fermentation continues, and so does alcohol production. When treated properly, each SCOBY can be used to start a new batch — or two, because every few days SCOBYs sprout a thin layer of cellulose that easily peels off the bottom and can be used on its own. </p>
<p id="ppIywU">Science has yet to offer a better explanation of how kombucha develops than what Deering found in that 70-year-old book, and no one has definitively determined where the first SCOBY came from — only that kombucha has almost always been synonymous with miraculous health claims.</p>
<p id="UgD9jw">Egyptologist Zahi Hawass once claimed kombucha was first brewed during the reign of Khufu, who commissioned the Great Pyramid, around 2500 BCE; <a href="https://books.google.com/books?id=DRRkCwAAQBAJ&amp;pg=PA332&amp;lpg=PA332&amp;dq=kombucha+china+414+bce&amp;source=bl&amp;ots=TYQ-SHfw2n&amp;sig=8LzxAEwLKf7TFSeYS6wZ2RXBy-E&amp;hl=en&amp;sa=X&amp;ved=0ahUKEwi4vr_7-IjSAhUMzGMKHQMEAUMQ6AEIITAB#v=onepage&amp;q=kombucha%20china%20414%20bce&amp;f=false"><em>The Big Book of Kombucha</em></a> points to a legend claiming it originated in northern China in the third century BCE, but wasn’t regularly consumed there until the seventh century CE at the earliest; authors Harald Tietze, Andra Anastazia Malczewski, and Marie Nadine Antol each claim a Korean physician named Kom-bu brought it to Japan in 414 CE, as he attempted to treat the Emperor Inkyo’s various disorders. Some say Genghis Khan’s armies carried it west, others say it traveled along the Silk Road. Whatever its ancient origins, German scientists were referencing it in their work by the 1850s.</p>
<p id="HfJAu8">Dozens of far-fetched stories detail the drink’s healing powers. In one tale, people live to over 100 in the 8,500-person village of Kargasok on the Ob River because they drink kombucha. There, legend has it that kombucha allowed an 80-year-old woman to give birth to her first child, fathered by a 130-year-old man. Russian and German doctors mentioned kombucha in more than 100 publications between 1917 and 1935. During that time, it came to be known as the “tea of immortality” in various parts of Europe; in France, it was known as <em>l’élixir de longue vie</em>. </p>
<p id="8MhKR8">These claims traveled predominantly by word-of-mouth, including informational leaflets, until 1994, when Tietze, a German-born kombucha drinker, perpetuated its mythos in a dubiously sourced book called <a href="https://books.google.com/books?id=NvDjlu7rATgC&amp;pg=PA1&amp;source=kp_read_button#v=onepage&amp;q&amp;f=false"><em>Kombucha: The Miracle Fungus</em></a>, which claimed to summarize the various medical benefits that European doctors, as well as people who wrote him letters, ascribed to kombucha — and which devoted kombucha drinkers once pointed to as evidence of its medical efficacy. Tietze describes, for instance, a 1987 study by Reinhold Weisner, a possibly made-up physician and biologist working in Bremen, Germany, who conducted a trial with 246 patients to compare kombucha treatment with Interferon, a common immune-boosting drug used in the treatment of various illnesses. According to Tietze, Weisner found kombucha more effective in treating asthma, 92 percent as effective in treating rheumatism, and 89 percent as effective on kidney disorders. (“There’s a long history of bad studies coming out of the former Soviet Union,” Chassy notes. “The medicine was deeply rooted in folk beliefs, and what they wanted to come out influenced what came out.”)</p>
<p id="3pjZd1">Tietze questionably claims that kombucha made its first voyage across the Atlantic Ocean on the strength of those Soviet health studies, when Ronald Reagan was diagnosed with cancer in 1985. According to Tietze’s fantastical account, Reagan read the semi-autobiographical novel of Nobel Prize recipient Aleksandr Solzhenitsyn and credited kombucha with helping him overcome cancer in the 1950s; inspired, Reagan acquired a SCOBY from Japan and started drinking a liter of kombucha every day, stopping the cancer from spreading. (Reagan in fact had a polyp and two feet of his lower intestine <a href="https://www.politico.com/story/2010/07/reagan-undergoes-cancer-surgery-july-13-1985-039636">surgically removed</a>.)</p>
<div class="c-wide-block">  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/10603273/3.KombuchaNeue_INTERIOR2_300DPIrgb3197x1800_chrissycurtin.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1634738792_9266_241471" data-cdata='{"asset_id":10603273,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/1ET_LjkrKe3RpgAA1WotSY-az10=/0x0:3197x1800/320x0/filters:focal(0x0:3197x1800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603273/3.KombuchaNeue_INTERIOR2_300DPIrgb3197x1800_chrissycurtin.jpg 320w, https://cdn.vox-cdn.com/thumbor/ixFOhM0fcHIeFuEzc6gj_xJO_pI=/0x0:3197x1800/520x0/filters:focal(0x0:3197x1800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603273/3.KombuchaNeue_INTERIOR2_300DPIrgb3197x1800_chrissycurtin.jpg 520w, https://cdn.vox-cdn.com/thumbor/0KwWE-vKHdIlKwtgMcq_mxjHFX0=/0x0:3197x1800/720x0/filters:focal(0x0:3197x1800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603273/3.KombuchaNeue_INTERIOR2_300DPIrgb3197x1800_chrissycurtin.jpg 720w, https://cdn.vox-cdn.com/thumbor/K5ie2IKhJgI_F86xcY2b6yE0sVk=/0x0:3197x1800/920x0/filters:focal(0x0:3197x1800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603273/3.KombuchaNeue_INTERIOR2_300DPIrgb3197x1800_chrissycurtin.jpg 920w, https://cdn.vox-cdn.com/thumbor/UV2m5_Kp4xIwNiZqUFcpCyEf0W8=/0x0:3197x1800/1120x0/filters:focal(0x0:3197x1800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603273/3.KombuchaNeue_INTERIOR2_300DPIrgb3197x1800_chrissycurtin.jpg 1120w, https://cdn.vox-cdn.com/thumbor/-nurH9j_eXBE_stYX8Lv3l8-3Pw=/0x0:3197x1800/1320x0/filters:focal(0x0:3197x1800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603273/3.KombuchaNeue_INTERIOR2_300DPIrgb3197x1800_chrissycurtin.jpg 1320w, https://cdn.vox-cdn.com/thumbor/KY1wOetNQcc2nBSdHAu53b3tR6I=/0x0:3197x1800/1520x0/filters:focal(0x0:3197x1800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603273/3.KombuchaNeue_INTERIOR2_300DPIrgb3197x1800_chrissycurtin.jpg 1520w, https://cdn.vox-cdn.com/thumbor/IFni0oDbpqt0_OpjtRiWZ0ZQUS0=/0x0:3197x1800/1720x0/filters:focal(0x0:3197x1800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603273/3.KombuchaNeue_INTERIOR2_300DPIrgb3197x1800_chrissycurtin.jpg 1720w, https://cdn.vox-cdn.com/thumbor/4DuCUhxAOtUONGJOcANzCuOtkmk=/0x0:3197x1800/1920x0/filters:focal(0x0:3197x1800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603273/3.KombuchaNeue_INTERIOR2_300DPIrgb3197x1800_chrissycurtin.jpg 1920w" sizes="90vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/YA7d3Ay1oDYr-4jMGfrLdZUfVhE=/0x0:3197x1800/320x0/filters:focal(0x0:3197x1800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603273/3.KombuchaNeue_INTERIOR2_300DPIrgb3197x1800_chrissycurtin.jpg 320w, https://cdn.vox-cdn.com/thumbor/qHEzSh91QClcsqKtrYQ1TeHkDMQ=/0x0:3197x1800/520x0/filters:focal(0x0:3197x1800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603273/3.KombuchaNeue_INTERIOR2_300DPIrgb3197x1800_chrissycurtin.jpg 520w, https://cdn.vox-cdn.com/thumbor/8jFTbwGEeqCLGsJDFXOZQDUhUCw=/0x0:3197x1800/720x0/filters:focal(0x0:3197x1800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603273/3.KombuchaNeue_INTERIOR2_300DPIrgb3197x1800_chrissycurtin.jpg 720w, https://cdn.vox-cdn.com/thumbor/FOxWgiIEEqfdzSA-D5fxQ30ztCU=/0x0:3197x1800/920x0/filters:focal(0x0:3197x1800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603273/3.KombuchaNeue_INTERIOR2_300DPIrgb3197x1800_chrissycurtin.jpg 920w, https://cdn.vox-cdn.com/thumbor/fPBKPYOJoW5I7W3wHhwJNcABOco=/0x0:3197x1800/1120x0/filters:focal(0x0:3197x1800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603273/3.KombuchaNeue_INTERIOR2_300DPIrgb3197x1800_chrissycurtin.jpg 1120w, https://cdn.vox-cdn.com/thumbor/C_aSQK4L4yIiWB3VXisUJ-sLttE=/0x0:3197x1800/1320x0/filters:focal(0x0:3197x1800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603273/3.KombuchaNeue_INTERIOR2_300DPIrgb3197x1800_chrissycurtin.jpg 1320w, https://cdn.vox-cdn.com/thumbor/DCdq1RS8Msj3glyypyJaFU7Gqqc=/0x0:3197x1800/1520x0/filters:focal(0x0:3197x1800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603273/3.KombuchaNeue_INTERIOR2_300DPIrgb3197x1800_chrissycurtin.jpg 1520w, https://cdn.vox-cdn.com/thumbor/1SodXJlk-KJsFJ3Iooumhj-buoE=/0x0:3197x1800/1720x0/filters:focal(0x0:3197x1800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603273/3.KombuchaNeue_INTERIOR2_300DPIrgb3197x1800_chrissycurtin.jpg 1720w, https://cdn.vox-cdn.com/thumbor/EIrT5DqlRx2vdy3qaLryfG1J6io=/0x0:3197x1800/1920x0/filters:focal(0x0:3197x1800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603273/3.KombuchaNeue_INTERIOR2_300DPIrgb3197x1800_chrissycurtin.jpg 1920w" sizes="90vw" alt="" data-upload-width="3197" src="https://cdn.vox-cdn.com/thumbor/RoH0SSssDceYZYNy9_BuPnUtusk=/0x0:3197x1800/1200x0/filters:focal(0x0:3197x1800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603273/3.KombuchaNeue_INTERIOR2_300DPIrgb3197x1800_chrissycurtin.jpg">

</source></picture>

      
    </span>
    
  </span>
  
</figure>

</div>
<p id="aKR699">The White House has never confirmed whether Reagan drank kombucha, and it’s not mentioned in any official biographies — if he did drink it, he was one of the few known to do so outside niche hippie communities in the U.S. until 1992, when it emerged on the alternative health scene in California. (A mycologist in Olympia, Washington, once told the <a href="https://www.nytimes.com/1994/12/28/garden/a-magic-mushroom-or-a-toxic-fad.html?pagewanted=all"><em>New York Times</em></a> that a pharmaceutical company asked him to research kombucha in 1980.) That year, a German-born instructor offered it to a class at an LA meditation center, saying it would “help heal the planet.” In that meditation group was a graphic designer named Betsy Pryor, who might have been the first person to commercialize kombucha in the U.S. “One evening after class, where I’d silently asked God to help me keep people alive ... the meditation instructor emerged from the center kitchen clutching an odd, pancake-looking thing encased in a clear plastic bag,” Pryor wrote on her now-defunct website. “[The instructor] paused, looking at me intently. ‘It’s going to help heal the planet.’ A few weeks after I started to drink the Kombucha Tea, I felt like I’d been reborn.” An immediate believer, <a href="https://www.youtube.com/watch?v=s8PjQdPJC3U">Pryor and her partner</a> began selling SCOBYs by mail order the next year, charging $50, or $15 if a customer was ill. A sticker on each package said to “Expect a Miracle,” and Pryor repeated this claim in various interviews. </p>
<p id="JHf3Ls">The next year, 1993, kombucha appeared in a lengthy feature in a bimonthly health magazine in Florida, and by 1994, the<em> New York Times</em> reported, Pryor’s company, Laurel Farms, was selling more than 400 SCOBYs a month and fielding at least a hundred calls a day. It became<a href="https://go.redirectingat.com?id=66960X1516589&amp;xs=1&amp;url=https%3A%2F%2Ffood52.com%2Fblog%2F20366-queer-history-of-kombucha&amp;referrer=eater.com&amp;sref=https%3A%2F%2Fwww.eater.com%2F2018%2F5%2F23%2F17208400%2Fkombucha-health-benefits-studies-history" rel="sponsored nofollow noopener" target="_blank" has-subtag="true" data-cdata='{"rewritten_url":"https://go.redirectingat.com?id=66960X1516589\u0026xs=1\u0026url=https://food52.com/blog/20366-queer-history-of-kombucha\u0026referrer=eater.com\u0026sref=https://www.eater.com/2018/5/23/17208400/kombucha-health-benefits-studies-history\u0026xcust=___et__p_16972441__m_m-placeholder__s_s-placeholder__t_w__c_c-placeholder__r_r-placeholder__d_d-placeholder","subtag_max_length":50,"subtag_delim_length":3,"subtag_key":"xcust","subtag_data":{"id":"66960X1516589","xs":"1","url":"https://food52.com/blog/20366-queer-history-of-kombucha","referrer":"eater.com","sref":"https://www.eater.com/2018/5/23/17208400/kombucha-health-benefits-studies-history","xcust":"___et__p_16972441__m_m-placeholder__s_s-placeholder__t_w__c_c-placeholder__r_r-placeholder__d_d-placeholder"},"encode_subtag":false}'> especially popular within the HIV/AIDS community</a> after an article in the November 1994 issue of <em>New Age Journal </em><a href="https://books.google.com/books?id=NvDjlu7rATgC&amp;pg=PA59&amp;lpg=PA59&amp;dq=aids+t-cell+counts+kombucha&amp;source=bl&amp;ots=oAy0D0ekdn&amp;sig=pnjSwohvvmzJL8o8VEmJqejDjfI&amp;hl=en&amp;sa=X&amp;ved=0ahUKEwj4-ai21YnSAhVK7YMKHYuZCn8Q6AEIKjAD#v=onepage&amp;q=aids%20t-cell%20counts%20kombucha&amp;f=false">detailed the story of an HIV-positive man</a> who claimed kombucha had boosted his T-cell count, among other life-changing improvements. A month after the article was published, a doctor at the Pacific Oaks Medical Group in LA estimated that <a href="http://articles.latimes.com/1994-12-13/news/ls-8387_1_kombucha-tea">at least 15 to 20 percent</a> of AIDS patients were experimenting with it. By the end of that year, with believers able to purchase SCOBYs at health food stores from Manhattan to LA or by mail order, kombucha’s reputation as a modern philosopher’s stone seemed to have cemented itself. </p>
<p id="8v4J5w">And that’s when it nearly all came undone. By December, a <em>New York Times</em> headline asked whether kombucha was “<a href="http://www.nytimes.com/1994/12/28/garden/a-magic-mushroom-or-a-toxic-fad.html?pagewanted=all">A Magic Mushroom or a Toxic Fad?</a>” That same month, the FDA’s Los Angeles spokeswoman, Rosario Vior, told the<em> Washington Post</em>, “You have to ask, if this stuff is so wonderful, why don’t the medical professionals know about it?”</p>
<p id="vuBZ23">The concerns seemed to be validated a few months later, when a woman named Lila Mae Williamson died one month shy of her 60th birthday in the conservative farming community of Spencer, Iowa. Williamson had been taking medications for seizures, diabetes, hypertension, and other ills when her son told her that a tax client had informed him that kombucha would cure all of her aches and pains, and boost her energy. She started drinking 4 ounces a day and reported that her mood was improving and some of the aches were subsiding. Her daughter Vonada thought it was “bullshit,” she told me, but there was no changing her mother’s mind. </p>
<p id="7KxY6E">On April 1, Williamson passed out near her bathtub. A neighbor found her and called 911; two days later, she died. Doctors said she’d suffered from severe lactic acidosis, or excess levels of lactic acid in the bloodstream; the coroner listed the official cause of death as peritonitis, an inflammation of the thin abdominal lining than can be a precursor to sepsis. When FDA investigators asked Vonada if her mother had recently changed anything in her diet, one thing came to mind: kombucha. </p>
<p id="uBkFIx">One week later, a 49-year-old woman, also from Spencer, entered the ER. She was having difficulty breathing, which doctors attributed to acute pulmonary edema, and her lactic acid levels were even higher than Williamson’s. She went into cardiac arrest, but was revived and went home two days later. She too had recently started drinking kombucha. Investigators later found that of the area’s 10,000 residents, several hundred people had tried kombucha tea, and about 80 percent of them had become “committed drinkers,” according to a <a href="https://www.washingtonpost.com/archive/lifestyle/wellness/1995/12/05/fit-to-a-tea/3998acf3-04e1-4d28-a411-dacbcbe759da/?utm_term=.2a3c5f2fd3cb"><em>Washington Post</em> story</a> published at the time. </p>
<p id="MFXXui">The FDA and CDC investigated both incidents, but didn’t find a conclusive link between the symptoms and kombucha. Regardless, a spokesman for the Iowa Department of Health told the <em>Post</em>, “We are still suspicious of it.” On April 10, 1995, the department issued <a href="https://www.cdc.gov/mmwr/preview/mmwrhtml/00039742.htm">a news release</a> recommending “that persons refrain from drinking kombucha tea until the role of the tea in the two cases of illness had been evaluated fully.” </p>
<p id="NHwEZc">In another, more recent era, perhaps news of a pair of incidents in Iowa and a strongly worded warning from the health department would have spread, and smothered the American kombucha trend just as it was beginning to go mainstream. But kombucha’s march to ubiquity never even slowed down. Robert Deering, after many more nights at the Portland State library studying kombucha, had launched Oocha Brew, the first bottled kombucha brand in the U.S., just a few months prior. The label originally said “sparkling tea” — the word “fermented” was purposefully left off the bottle because the company didn’t want to scare off potential customers outside of alternative health circles. It worked: A growing grocery chain called Whole Foods became interested in distributing it. </p>
<hr class="p-entry-hr" id="65NO96">
<p id="EHaf1H"><strong>On the night of</strong> November 16, 1995, Steve Lee was a dinner guest at the home that his Russian business partner, Peter Lisovski, shared with his mother in St. Petersburg. They lived in a nine-story Soviet-era building, where the hallways reeked of urine. As they finished dinner, Lee excused himself to use the bathroom. On the short walk through the starkly furnished apartment, he passed Mrs. Lisovski’s bedroom. The door was wide open, and he couldn’t resist peeking inside. There, he spotted a single bed, the corners of a drab wool blanket tucked neatly under the mattress. On the metal nightstand he saw a gallon-sized glass jug filled with dark liquid, the opening at the top covered with cheesecloth. A thick, whitish blob floated near the surface. When he returned to the table, Lee asked his host about the contents of the jug. Mrs. Lisovski hesitated at first, but eventually, with her son translating, she explained that the liquid inside the jug was “mushroom tea.” </p>
<p id="yLH6ey">Mrs. Lisovski seemed surprised by Lee’s interest. To her, mushroom tea, or kombucha, was simply part of everyday life. She had been drinking it since 1939, when her great-aunt gave her a slice of a SCOBY. After her husband was killed in one of Stalin’s gulags, Mrs. Lisovski carried the culture as she moved her family from Siberia to Petrograd (which is now St. Petersburg). She offered Lee a piece to take back to Portland. That evening, he wrote in his journal: “Introduced to ‘mushroom tea,’ a fermented tea. Strange, unique old world taste allowing for a clear light headed feeling.”</p>
<p id="V7H7Ra">Lee had made his fortune in tea: Inspired in 1971 by the herbs, spices, and teas displayed in a department called “Gates of Eden” in Portland’s first health food store, he went on to establish what would become the world’s largest mail-order tea company in the 1970s, and co-founded Tazo, a high-end tea company, in 1993. He was in Russia to develop a Russian tea label. As he boarded his flight home two days later, he carried a piece of the SCOBY wrapped in tinfoil. Before settling in, Lee asked the stewardess to place the package in the mini fridge. Lee and his “mushroom” were bound for Portland. He made a few batches at home but eventually let the SCOBY die, and thought that was the end of his ventures in kombucha.</p>
<div class="p-fullbleed-block">  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/10603287/2.KombuchaNeue_INTERIOR1_300DPIrgb3197x1800_chrissycurtin.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1634738792_7783_241472" data-cdata='{"asset_id":10603287,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/I61QkhNa3t-nJWqusaDoHod9zIM=/0x0:3197x1800/320x0/filters:focal(0x0:3197x1800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603287/2.KombuchaNeue_INTERIOR1_300DPIrgb3197x1800_chrissycurtin.jpg 320w, https://cdn.vox-cdn.com/thumbor/zu57-3RQtnSm3gUrxAPKtoe1l_M=/0x0:3197x1800/520x0/filters:focal(0x0:3197x1800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603287/2.KombuchaNeue_INTERIOR1_300DPIrgb3197x1800_chrissycurtin.jpg 520w, https://cdn.vox-cdn.com/thumbor/sefFWAqIq3S37KL3Au2YmWyJnx4=/0x0:3197x1800/720x0/filters:focal(0x0:3197x1800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603287/2.KombuchaNeue_INTERIOR1_300DPIrgb3197x1800_chrissycurtin.jpg 720w, https://cdn.vox-cdn.com/thumbor/RzLhAexPztmHQpr4b0s39oTgDrg=/0x0:3197x1800/920x0/filters:focal(0x0:3197x1800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603287/2.KombuchaNeue_INTERIOR1_300DPIrgb3197x1800_chrissycurtin.jpg 920w, https://cdn.vox-cdn.com/thumbor/lvG3RUEHx3zzcSjCrbxnVfS7Gbw=/0x0:3197x1800/1120x0/filters:focal(0x0:3197x1800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603287/2.KombuchaNeue_INTERIOR1_300DPIrgb3197x1800_chrissycurtin.jpg 1120w, https://cdn.vox-cdn.com/thumbor/fIEYhO5rpL0MqoL9io1rFNt2ofs=/0x0:3197x1800/1320x0/filters:focal(0x0:3197x1800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603287/2.KombuchaNeue_INTERIOR1_300DPIrgb3197x1800_chrissycurtin.jpg 1320w, https://cdn.vox-cdn.com/thumbor/zGcV01Fx2aRABotmAEv3jWC9L-s=/0x0:3197x1800/1520x0/filters:focal(0x0:3197x1800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603287/2.KombuchaNeue_INTERIOR1_300DPIrgb3197x1800_chrissycurtin.jpg 1520w, https://cdn.vox-cdn.com/thumbor/W3F7RddJBBvMo-YUAErY6GKCDtk=/0x0:3197x1800/1720x0/filters:focal(0x0:3197x1800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603287/2.KombuchaNeue_INTERIOR1_300DPIrgb3197x1800_chrissycurtin.jpg 1720w, https://cdn.vox-cdn.com/thumbor/jI22ZKWikvEQhvMcmcWrDuj0wB4=/0x0:3197x1800/1920x0/filters:focal(0x0:3197x1800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603287/2.KombuchaNeue_INTERIOR1_300DPIrgb3197x1800_chrissycurtin.jpg 1920w" sizes="100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/yWmuY1H7dt0xLZXJCkkcUpiQQkE=/0x0:3197x1800/320x0/filters:focal(0x0:3197x1800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603287/2.KombuchaNeue_INTERIOR1_300DPIrgb3197x1800_chrissycurtin.jpg 320w, https://cdn.vox-cdn.com/thumbor/P1ZsbMJ4ya7PtqwVhKxDL8FTGWc=/0x0:3197x1800/520x0/filters:focal(0x0:3197x1800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603287/2.KombuchaNeue_INTERIOR1_300DPIrgb3197x1800_chrissycurtin.jpg 520w, https://cdn.vox-cdn.com/thumbor/TdkqP8V5xaniJ7-vEhxCDeANbSE=/0x0:3197x1800/720x0/filters:focal(0x0:3197x1800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603287/2.KombuchaNeue_INTERIOR1_300DPIrgb3197x1800_chrissycurtin.jpg 720w, https://cdn.vox-cdn.com/thumbor/kxki_5UO1a2QP8y2AF4nNeRe5eE=/0x0:3197x1800/920x0/filters:focal(0x0:3197x1800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603287/2.KombuchaNeue_INTERIOR1_300DPIrgb3197x1800_chrissycurtin.jpg 920w, https://cdn.vox-cdn.com/thumbor/IASdxma_l09O-ij617L1NSFUs_s=/0x0:3197x1800/1120x0/filters:focal(0x0:3197x1800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603287/2.KombuchaNeue_INTERIOR1_300DPIrgb3197x1800_chrissycurtin.jpg 1120w, https://cdn.vox-cdn.com/thumbor/5R8qL9GS_AEr23-25GSqxWW7pS0=/0x0:3197x1800/1320x0/filters:focal(0x0:3197x1800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603287/2.KombuchaNeue_INTERIOR1_300DPIrgb3197x1800_chrissycurtin.jpg 1320w, https://cdn.vox-cdn.com/thumbor/U3BcSTT5Ny25eq5M_2aINRO8Psw=/0x0:3197x1800/1520x0/filters:focal(0x0:3197x1800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603287/2.KombuchaNeue_INTERIOR1_300DPIrgb3197x1800_chrissycurtin.jpg 1520w, https://cdn.vox-cdn.com/thumbor/RR7e9XX7EIj-5YSwUpYJnu4VnDM=/0x0:3197x1800/1720x0/filters:focal(0x0:3197x1800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603287/2.KombuchaNeue_INTERIOR1_300DPIrgb3197x1800_chrissycurtin.jpg 1720w, https://cdn.vox-cdn.com/thumbor/F9Us-7FTKKhlVCFfw9QF-4ZzAU0=/0x0:3197x1800/1920x0/filters:focal(0x0:3197x1800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603287/2.KombuchaNeue_INTERIOR1_300DPIrgb3197x1800_chrissycurtin.jpg 1920w" sizes="100vw" alt="" data-upload-width="3197" src="https://cdn.vox-cdn.com/thumbor/gEpfNWqX8PQk5zIr0OvLP_dgsPU=/0x0:3197x1800/1200x0/filters:focal(0x0:3197x1800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603287/2.KombuchaNeue_INTERIOR1_300DPIrgb3197x1800_chrissycurtin.jpg">

</source></picture>

      
    </span>
    
  </span>
  
</figure>

</div>
<p id="RBWzi2">A year or two later, Lee found kombucha being served at a ballet festival in Portland, by Robert Deering’s Oocha Brew. The scale of the health claims, that this drink was a cure-all, reminded Lee of the hype surrounding plain old tea back in the 1960s and ’70s. “If you were sick, have tea; if you were well, have tea. Need a pickup? Have tea,” he recalled. He looked around for other brands, road-tripping along the West Coast to speak with the owners of natural food stores to see if they knew about kombucha and if they would sell it. Along the way, he discovered a teenager in Beverly Hills who had launched GT’s Kombucha after his mother, Laraine, said that drinking kombucha had helped her beat breast cancer. GT Dave was selling his brew in “ugly salad jars” with no branding, Lee said. Sensing a business opportunity, Lee contacted the brewers he’d met at the festival. He planned to offer to invest. No one called back. </p>
<p id="6TZ9w6">Lee tried again in 1999, and this time heard back from Deering, who reported that Oocha Brew had folded. The company nearly landed a deal with Whole Foods, he explained, but it had eventually fallen apart because the chain wanted to pasteurize the drink to keep it within the FDA’s specifications for non-alcoholic beverages. Oocha Brew was too small to take on the expensive process of pasteurization, and it eventually sank the entire company. A few months later, Deering joined Lee and a few other partners to launch Kombucha Wonder Drink, which they decided to pasteurize. (That same year, Starbucks bought Tazo for $8.1 million.) </p>
<p id="8jxmgn">With a label that featured the phrase, “A Legendary Health Drink,” KWD hit stores in June 2001, first in Portland and then slowly along the West Coast. Sales were strong — “like hot cakes,” Lee said — in the first year, but started to slow as the novelty wore off. Kombucha brewers struggled to gain fans outside of the health market. “People would spit it out and cough,” Lee says. “Every time someone spit it out, I’d hear that voice. ‘What are you doing, Steve? What are you doing, Steve?’” </p>
<p id="JCfPR6">Lee and Deering stuck with it, though, and their product led the market for a few years. By 2002, a bunch of regional brands were available, all selling unpasteurized kombucha. GT’s, which had grown out of its ugly salad jar days to become the number-two bottled kombucha brand in the country, remained confident that raw, not pasteurized, was the only way to maintain the drink’s integrity. In the mid-2000s, this decision paid off during a resurgence in the raw food craze — people were running scared from carbohydrates and sugar, avoiding soda at all costs. Probiotics were trendy, which made raw kombucha, with its probiotic claims, seem like the gold standard. By 2003, Whole Foods was no longer concerned with pasteurizing, and GT’s quickly took over as market leader, helped along by photos of Madonna, Reese Witherspoon, and Halle Berry sipping from the colorful bottles, touting the transformative healing powers of a raw diet in magazines; mainstream media outlets reported that Paramount Studios ordered GT’s by the case. </p>
<p id="KTEeVE">As suddenly as being raw had boosted GT’s to the top of the kombucha pack, that decision threatened the entire burgeoning industry. In mid-2010, an inspector with the Maine Department of Agriculture’s consumer protection unit noticed a few leaking bottles while performing a routine inspection at the Whole Foods in Portland, Maine. He decided to send the bottles to the food sciences lab at the University of Maine, where test results showed alcohol levels ranging from about 0.5 percent to over 2.5 percent. Several state chapters of Alcoholics Anonymous had also reportedly complained to Whole Foods. On June 15, 2010, Whole Foods stores nationwide removed all kombucha from their shelves, replacing displays with small laminated notes explaining that the stores were looking into “slightly elevated alcohol levels in some products.” Within days, tabloids reported that drinking kombucha had set off actress Lindsay Lohan’s alcohol-monitoring anklet.</p>
<p id="kbw1KH">Testing of various raw brands revealed alcohol levels as high as 3 percent, far above the Federal Alcohol and Tobacco Tax and Trade Bureau limit of 0.5 percent for non-alcoholic beverages. In comparison, the alcohol level in a can of Coors Light is 4.2 percent; in glasses of red wine, it varies from 11 to 14 percent. Deering and Lee’s Kombucha Wonder Drink was the only one left in stores, because it was pasteurized. Several regional kombucha companies went out of business, unable to afford the heavy bills associated with refining their production processes. Others applied for approval to be sold as alcoholic beverages. GT’s fought the new rules at first, but eventually adjusted its process enough to meet the appropriate alcohol levels. (The company says it still does not pasteurize.) A few brands were back on the shelves by the end of the summer; for others, including GT’s, it took several months. Still, the stable of believers had grown strong enough that the burgeoning industry survived. </p>
<p id="NLBteQ">Then came what could’ve been a fatal blow: Just as sales started to recover from the alcohol-related ban in September 2010, a woman in California sued the GT’s parent company for personal injury brought on by false advertising. “This lawsuit is intended to put an end to the deceptive, misleading, unfair, unlawful labeling and advertising of GT’s Organic Raw Kombucha and Synergy,” stated the complaint. </p>
<p id="XbXIOV">The woman had been drawn to the product because the label promoted kombucha as “wonder drinks that possess amazing health benefits.” She then discovered that “available scientific evidence does not substantiate claims that kombucha-based beverages ... possess any of those health benefits,” and that GT’s, which had conducted no trials that would support the claims, was a “scheme to deceive consumers.” The complaint concluded that she wouldn’t have purchased the bottles if she’d known that the health claims were not scientifically supported. </p>
<p id="Qxpebm">When a similar claim was filed against Honest Kombucha, the label produced by Coca-Cola subsidiary Honest Tea, Honest Tea settled out of court and discontinued the Honest Kombucha line soon after. The reward was not enough for a corporation to justify the risk. GT Dave, however, beholden only to himself, his employees, and his customers, forged ahead, settling out of court while continuing to tout kombucha as the miracle that saved his mother’s life. By then, the story of kombucha as a cure for cancer hardly mattered; for the general consumer, it was enough to know that kombucha might do something for their health. </p>
<hr class="p-entry-hr" id="o15DUB">
<p id="SeNAUH"><strong>Perhaps the only kombucha study</strong> that meets today’s scientific standards came out in the September 2000 issue of <em>Nutrition</em>. A team of researchers from the University of Alaska Fairbanks department of psychology gave kombucha to a group of lab mice. Male mice that drank kombucha lived 5 percent longer than males that didn’t drink kombucha; for females, kombucha extended life by 2 percent. Kombucha also inhibited weight gain, even though kombucha-drinking mice ate and drank more than those that didn’t drink it. The authors speculated that this could be due to the free xanthines — naturally occurring chemical compounds with the same base as caffeine — in the kombucha stimulating the metabolism. The tea leaves are likely the source of the xanthines, as xanthines are found in green, black, and oolong tea. These results were in line with anecdotal health claims, but that’s not all the study found. The mice that were treated with kombucha also developed smaller brains and larger livers and spleens, which are all associated with poor health in humans. </p>
<div class="c-float-left c-float-hang">  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/10603283/5.KombuchaNeue_SPOT2_300DPIrgb600x800_chrissycurtin.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1634738792_1783_241473" data-cdata='{"asset_id":10603283,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/0OtvOCkWahALfoLQCCbs4t_hxaE=/0x0:600x800/320x0/filters:focal(0x0:600x800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603283/5.KombuchaNeue_SPOT2_300DPIrgb600x800_chrissycurtin.jpg 320w, https://cdn.vox-cdn.com/thumbor/akKldt7j8LbdIbWuL4zAkOoJe0M=/0x0:600x800/520x0/filters:focal(0x0:600x800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603283/5.KombuchaNeue_SPOT2_300DPIrgb600x800_chrissycurtin.jpg 520w, https://cdn.vox-cdn.com/thumbor/_0FqJK2bEe8eeC6F92OwUL9yk8U=/0x0:600x800/720x0/filters:focal(0x0:600x800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603283/5.KombuchaNeue_SPOT2_300DPIrgb600x800_chrissycurtin.jpg 720w, https://cdn.vox-cdn.com/thumbor/-54iOEf-MiH4vuPHXG6PeThCbY4=/0x0:600x800/920x0/filters:focal(0x0:600x800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603283/5.KombuchaNeue_SPOT2_300DPIrgb600x800_chrissycurtin.jpg 920w, https://cdn.vox-cdn.com/thumbor/7VlLom7yumtoOa_OAFScXM1w6JA=/0x0:600x800/1120x0/filters:focal(0x0:600x800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603283/5.KombuchaNeue_SPOT2_300DPIrgb600x800_chrissycurtin.jpg 1120w, https://cdn.vox-cdn.com/thumbor/Wij2NXxqwsC4miqgJEYtpQW7vPI=/0x0:600x800/1320x0/filters:focal(0x0:600x800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603283/5.KombuchaNeue_SPOT2_300DPIrgb600x800_chrissycurtin.jpg 1320w, https://cdn.vox-cdn.com/thumbor/2YARp9B5cTIDsxNqNGrijtqjGYw=/0x0:600x800/1520x0/filters:focal(0x0:600x800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603283/5.KombuchaNeue_SPOT2_300DPIrgb600x800_chrissycurtin.jpg 1520w, https://cdn.vox-cdn.com/thumbor/2VuT4bIL4sdAgi7jSzfD4TEirTw=/0x0:600x800/1720x0/filters:focal(0x0:600x800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603283/5.KombuchaNeue_SPOT2_300DPIrgb600x800_chrissycurtin.jpg 1720w, https://cdn.vox-cdn.com/thumbor/-74HzevTLtC5JKDqrNfJtETeWx0=/0x0:600x800/1920x0/filters:focal(0x0:600x800):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603283/5.KombuchaNeue_SPOT2_300DPIrgb600x800_chrissycurtin.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/fGspXx8rTT21SJOr6GRydNEN7Ts=/0x0:600x800/320x0/filters:focal(0x0:600x800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603283/5.KombuchaNeue_SPOT2_300DPIrgb600x800_chrissycurtin.jpg 320w, https://cdn.vox-cdn.com/thumbor/-PGzGypAY_PDjINf1p3sEC08dC4=/0x0:600x800/520x0/filters:focal(0x0:600x800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603283/5.KombuchaNeue_SPOT2_300DPIrgb600x800_chrissycurtin.jpg 520w, https://cdn.vox-cdn.com/thumbor/I55rxRERomtwV4XsY3hKWQzNgj8=/0x0:600x800/720x0/filters:focal(0x0:600x800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603283/5.KombuchaNeue_SPOT2_300DPIrgb600x800_chrissycurtin.jpg 720w, https://cdn.vox-cdn.com/thumbor/_MxVdPZrIJ8-C6qiHRgOCSZxyuo=/0x0:600x800/920x0/filters:focal(0x0:600x800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603283/5.KombuchaNeue_SPOT2_300DPIrgb600x800_chrissycurtin.jpg 920w, https://cdn.vox-cdn.com/thumbor/UeC25ODGduvHL24BMiprTjbcOoM=/0x0:600x800/1120x0/filters:focal(0x0:600x800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603283/5.KombuchaNeue_SPOT2_300DPIrgb600x800_chrissycurtin.jpg 1120w, https://cdn.vox-cdn.com/thumbor/oY7_84OCU9W7jqCOyNWW8ljpTKY=/0x0:600x800/1320x0/filters:focal(0x0:600x800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603283/5.KombuchaNeue_SPOT2_300DPIrgb600x800_chrissycurtin.jpg 1320w, https://cdn.vox-cdn.com/thumbor/NpPkVxcc75O3TAfuyyPL5Fvj_CE=/0x0:600x800/1520x0/filters:focal(0x0:600x800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603283/5.KombuchaNeue_SPOT2_300DPIrgb600x800_chrissycurtin.jpg 1520w, https://cdn.vox-cdn.com/thumbor/qcfglEfFkfFdvwlai5NglArGNa4=/0x0:600x800/1720x0/filters:focal(0x0:600x800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603283/5.KombuchaNeue_SPOT2_300DPIrgb600x800_chrissycurtin.jpg 1720w, https://cdn.vox-cdn.com/thumbor/MVju6JY0xc0UTALdBzNwPXovLE8=/0x0:600x800/1920x0/filters:focal(0x0:600x800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603283/5.KombuchaNeue_SPOT2_300DPIrgb600x800_chrissycurtin.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="" data-upload-width="600" src="https://cdn.vox-cdn.com/thumbor/rJnIdMH6SIpZp3hKRqzPO-3S5wU=/0x0:600x800/1200x0/filters:focal(0x0:600x800):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/10603283/5.KombuchaNeue_SPOT2_300DPIrgb600x800_chrissycurtin.jpg">

</source></picture>

      
    </span>
    
  </span>
  
</figure>

</div>
<p id="jkMniY">Subsequent studies on mice, rats, and human tissue cells have concluded that antioxidant molecules and detoxifying agents that form during fermentation — polyphenols, flavonoids, lactic and glucaric acids, and others — may offer health benefits. A 2001 study showed that after drinking kombucha for 15 days, rats exhibited less stress and had healthier livers. According to one study, kombucha can fight off <em>H. pylori</em>, the bacteria that causes 90 percent of stomach ulcers. There is some additional evidence that kombucha might be useful in treating obesity and diabetes. In 2012, researchers in Tunisia found that over the course of 30 days, kombucha tea suppressed blood glucose levels of diabetic rats by inhibiting pancreatic activity and easing the digestion of carbohydrates. In both studies, kombucha delayed the absorption of LDL cholesterol (the bad stuff) and increased that of HDL (the good stuff). The researchers concluded that kombucha has cholesterol-lowering effects. Still, these studies do little to explain what kombucha does in the human body, <a href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC2642860/">as is true of all animal studies.</a></p>
<p id="seXmS3">It’s possible, too, that humans experience a placebo-like effect, or that people drinking kombucha simply eat healthier in general. Until a clinical study is done on humans, it’s impossible to say if any of these findings pertain to our digestive process. It’s similarly impossible to say that kombucha has detrimental effects on humans, despite efforts to prove as much. The <em>Journal of General Internal Medicine</em> noted in 1997 that two people had allergic reactions, one developed jaundice, and one had nausea, vomiting, and head and neck pain after drinking kombucha. But at the end of the report, the doctors noted, “We have no evidence for the mechanisms of the side effects, or whether they are related to the Kombucha [sic] or to a contaminant.” In 2004, a 53-year-old man developed severe muscle weakness about two weeks after he started drinking a variant of kombucha involving milk. In 2009, a 22-year-old HIV-positive man developed hyperthermia, lactic acidosis, and acute renal failure within hours of drinking kombucha. The subsequent <em>Journal of Intensive Care Medicine</em> report warned against consuming the drink. But all of these links were tenuous, reaching the same conclusion as the investigation into Lila Mae Williamson’s 1995 death: None definitively proved that kombucha was dangerous. </p>
<p id="2DcOaF">Deering, who eventually left KWD and is now an eighth-grade science teacher outside of Portland, has a theory for how kombucha made it so far. He chalks up the incredible health claims to the lack of nutrition in centuries past. “Through much of the time where you have this association with it being a health tonic, nutrition was not great,” he explains. “A lot of people were low on B vitamins.” Fermentation produces B vitamins, so, he adds, it’s not surprising that people felt healthier when they ate and drank foods that provided the vitamins they lacked. It’s hard to say if kombucha really produces the same health benefits today because there are fewer nutritional holes in the modern Western diet. With a stilted laugh, Deering adds: “The best health benefit is drinking kombucha instead of drinking soda pop. That stuff is poison.” Dr. Oz, <a href="https://www.newyorker.com/magazine/2013/02/04/the-operator">the cardiologist-turned-miracle-cure-peddler</a>, expressed a similar sentiment on an episode of his show, telling viewers, “Swap soda for kombucha and you’ll lose 7 pounds this year, with no effort.” </p>
<p id="OGdTRl">Until kombucha is studied more rigorously, says Chassy, the food scientist, there is no reason to believe that it has health benefits. Lee, who wrote a kombucha recipe book called <em>Kombucha Revolution </em>published in 2014, thinks that studies will eventually support the claims surrounding kombucha. But he doesn’t think it matters anymore. As long as people continue to feel overwhelmed by the constant assault of information that is modern life, it’s likely that the general public will continue to choose intuition over scientific evidence. Experts are on his side, predicting that annual kombucha sales will <a href="https://www.marketsandmarkets.com/PressReleases/kombucha.asp">top $1.8 billion by 2020</a>. That’s a lot of believers.</p>
<p class="c-end-para" id="IyasQG">Ciara Patras’s current physician won’t say that kombucha has helped her, but the doctor is at least willing to write a prescription for kombucha when Ciara is traveling, so that she’ll never be without the drink her family believes saved her life. Where once Ruth had to ship SCOBYs and kombucha brewing instructions to other desperate parents of children battling biliary atresia, she can now just guide them to their local supermarkets, where they can purchase their own pre-brewed bottles of Ciara’s Kombucha. As kombucha made the jump from brewers’ basements to the shelves of mainstream grocery chains, Patras launched the brand in order to ensure that all consumers have access to “authentic” kombucha. Ciara still drinks nearly 32 ounces of her namesake kombucha every day. Unlike most people with biliary atresia, she has never needed a liver transplant. “She doesn’t need treatments,” says Patras. “She just drinks kombucha tea.” </p>
<p id="c3k85i"><a href="http://www.danielleelliot.com/"><small><em>Danielle Elliot</em></small></a><small><em> is a writer and filmmaker based in New York. </em></small><br><a href="http://www.chrissycurtin.com/about/"><small><em>Chrissy Curtin</em></small></a><small><em> is an illustrator based in Ireland.</em></small><br><small><em>Fact checked by Samantha Schuyler</em></small><br><small><em>Copy edited by Rachel P. Kreiter</em></small></p>
<hr class="p-entry-hr" id="FpH0da">
<p id="LGtiVm"><a href="https://www.eater.com/pages/newsletter"><small><em>For more stories from the world of food and dining, subscribe to Eater’s newsletter.</em></small></a></p>
<aside id="PPKJJZ"><div class="c-newsletter_signup_box " id="newsletter-signup-short-form" data-newsletter-slug="eater">
  <div class="c-newsletter_signup_box__main">
    
      <span class="c-newsletter_signup_box__icon">
        <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 38 54.231" xml:space="preserve">
<g>
	<path d="M1,20.304v9.981v6.393c0,9.046,7.332,16.375,16.375,16.375H33.75v-11.09H17.375
		c-2.914,0-5.285-2.369-5.285-5.285v-6.393h18.383v-9.981H12.09V11.09h21.66V0H1V20.304z"></path>
</g>
</svg>

      </span>
    
    <h3 class="c-newsletter_signup_box__title">
      <span class="sr-only">
        Sign up for the
        
      </span>
      Sign up for Eater's newsletter
    </h3>
    
      <p class="c-newsletter_signup_box__blurb">The freshest news from the food world every day</p>
    
    <form action="/newsletter_form" method="post" id="subForm" data-submit-ajax-redirect="/pages/newsletters" data-analytics-class="newsletter" class="c-newsletter_signup_box--form c-newsletter_signup_box--form__1 c-newsletter_signup_box--form__wide" data-analytics-placement="entry_inline" data-cid="site/newsletter_signup_form-1634738792_9177_241469" data-cdata="{}">
  
    <input id="field_source" name="source" value="Presto::Site::NewsletterSignupBox" type="hidden">
  
    <input id="field_list_id" name="list_id" value="Eater Today" type="hidden">
  
    <input id="field_signup_source" name="signup_source" value="entry_inline" type="hidden">
  
    <input id="field_provider" name="provider" value="sailthru" type="hidden">
  
  
  <div class="c-newsletter_signup_box--form__success" style="display: none">
    <h4>Thanks for signing up!</h4>
    <p>Check your inbox for a welcome email.</p>
  </div>
  <div class="c-newsletter_signup_box--form__body">
    
      <div class="c-newsletter_signup_box--form__field">
        <label for="field_email" class="c-newsletter_signup_box--form__email">
          
            <span>Email <strong class="c-newsletter_signup_box--form__required-field">(required)</strong></span>
          
          
        </label>
        <div class="c-newsletter_signup_box--form__input">
          <input id="field_email" class="p-text-input" name="email" type="email" required placeholder="">
        </div>
      </div>
    
  
    
      <div class="c-newsletter_signup_box--form__disclaimer">
        By signing up, you agree to our <a href="https://www.voxmedia.com/legal/privacy-notice">Privacy Notice</a> and European users agree to the data transfer policy.
        
      </div>
    
    <button type="submit" class="p-button">Subscribe</button>
  </div>
</form>

    
  </div>
</div>
</aside>
  
</div>



<div class="u-hidden-text" id="formatter-datter" data-cid="site/entry_formatter-1634738793_7413_241474" data-cdata='{"svg_hr_illustration":""}'>
  
</div>





<div class="c-package-subnav c-package-subnav__nested-vertical c-package-subnav__recirc has-logo" id="package-toc" data-cid="site/package_subnav-1634738793_7830_241476" data-cdata="{}">
  <div class="c-package-subnav__head">
  
    <div class="c-package-subnav__package-illustration-wrapper">
      
<img class="c-dynamic-image c-package-subnav__package-illustration" data-chorus-optimize-field="main_image" src="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19246010/EaterDrinks_Logo_v2.png" data-cid="site/dynamic_size_image-1634738793_637_241475" data-cdata='{"ratio":"*"}'>
<noscript><img src="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19246010/EaterDrinks_Logo_v2.png"></noscript>

    </div>
  
  
    <h2 class="p-breaker-head"><a href="https://www.eater.com/2019/10/1/20857324/eater-drinks-cocktails-coffee-tea-wine-beer">Eater Drinks</a></h2>
  
  
  
  </div>
  <ul>
    
      
        <li class="collapsible collapsed expandable">
<a href="#Bars">
            <span class="c-package-subnav__text" data-ui-action="collapse-toggle">
              Bars
              
                <span class="c-package-subnav__collapse-control">
                  <span class="c-package-subnav__collapse-control__length">
                    12
                  </span>
                  <svg role="img"><use xlink:href="#icon-down"></use></svg>
                </span>
              
            </span>
            
          </a>
          
            <div class="c-package-subnav__items">
            <ul>
              
                <li><a href="https://www.eater.com/2018/8/9/17658382/tasting-menus-bars-trend-cocktails" data-analytics-link="toc:1">Come for the Tasting Menu, Come Back for the Bar</a></li>
              
                <li><a href="https://www.eater.com/2019/10/16/20915577/jekyll-hyde-club-nyc-kitschy-birthday-party" data-analytics-link="toc:2">Pick Your Poison</a></li>
              
                <li><a href="https://www.eater.com/drinks/2019/1/24/18194447/non-alcohol-bars-spirits-free-drinks" data-analytics-link="toc:3">How Do Nonalcoholic Bars Actually Work?</a></li>
              
                <li><a href="https://www.eater.com/2018/4/17/17204028/japanese-cocktails-bars-america-new-york-houston-san-francisco" data-analytics-link="toc:4">Why Bartenders in America Are Turning to Japanese-Style Bartending</a></li>
              
                <li><a href="https://www.eater.com/2018/4/18/17109872/black-owned-bars-brooklyn-gentrification" data-analytics-link="toc:5">A Kickback Grows in Brooklyn</a></li>
              
                <li><a href="https://pdx.eater.com/maps/dive-bars-portland" data-analytics-link="toc:6">The Ultimate Guide to Portland's Iconic Dive Bars</a></li>
              
                <li><a href="https://www.eater.com/2019/7/3/18662000/listening-bars-tokyo-japan-photos-decor-hifi-cafes-design" data-analytics-link="toc:7">How to Bring Home the Unbearable Coolness of Japanese-Style Listening Bars</a></li>
              
                <li><a href="https://www.eater.com/2018/6/21/17477266/wine-bar-restaurant-trend-natural-wines-bar-crenn-verjus-four-horsemen-wildair-nyc-sf" data-analytics-link="toc:8">These Chefs Are Making Wine Bars Happen in America</a></li>
              
                <li><a href="https://atlanta.eater.com/2019/10/7/20903060/kimball-house-miles-macquarrie-tip-top-proper-canned-cocktails" data-analytics-link="toc:9">There’s a New Canned Cocktail in Town</a></li>
              
                <li><a href="https://vegas.eater.com/2019/10/30/20940490/behind-the-numbers-75-million-cocktail-sales-cosmopolitan-of-las-vegas" data-analytics-link="toc:10">Behind the $75 Million in Cocktail Sales at the Cosmopolitan</a></li>
              
                <li><a href="https://pdx.eater.com/2019/10/31/20940467/cuban-bar-palomar-portland-cocktails" data-analytics-link="toc:11">Cuban Bar Palomar Has Become an Essential Cocktail Destination in Portland</a></li>
              
                <li><a href="https://detroit.eater.com/2019/10/17/20918998/hammer-and-nail-bar-opening-date-detroit-photos-cocktails-food-menu" data-analytics-link="toc:12">Hammer &amp; Nail Is a Maraschino Cherry-Topped Tribute to Mid-Century Cocktails</a></li>
              
            </ul>
            </div>
          
          
            <div class="c-package-subnav__expand-control">
              <button data-ui-action="expand">Show More</button>
            </div>
          
        </li>
      
        <li class="collapsible collapsed expandable">
<a href="#Trends">
            <span class="c-package-subnav__text" data-ui-action="collapse-toggle">
              Trends
              
                <span class="c-package-subnav__collapse-control">
                  <span class="c-package-subnav__collapse-control__length">
                    15
                  </span>
                  <svg role="img"><use xlink:href="#icon-down"></use></svg>
                </span>
              
            </span>
            
          </a>
          
            <div class="c-package-subnav__items">
            <ul>
              
                <li><a href="https://www.eater.com/2019/10/21/20919693/milk-carton-bag-pouch-history" data-analytics-link="toc:13">Milk in Bags, Explained</a></li>
              
                <li><a href="https://www.eater.com/2019/10/4/20895636/how-to-make-big-batch-cocktails-large-format-drinks-tools-punch-bowl-party" data-analytics-link="toc:14">Fill Your Punch Bowl With a Crowd-Pleasing Batch Cocktail</a></li>
              
                <li><a href="https://www.eater.com/2019/10/1/20890716/hard-coffee-caffeine-content-la-colombe-pbr-cafe-agave-spiked-cold-brew" data-analytics-link="toc:15">If You Liked White Claw, You’ll Love Hard Cold Brew</a></li>
              
                <li><a href="https://www.eater.com/young-guns-rising-stars/2019/9/17/20870385/best-affordable-wine-glasses-sommelier-picks" data-analytics-link="toc:16">You Don’t Need to Spend More Than $16 on Wine Glasses  </a></li>
              
                <li><a href="https://www.eater.com/2019/8/12/20757429/cocktail-cups-kitschy-drinkware-home-kitchen-shopping" data-analytics-link="toc:17">The Kitschy Cocktail Vessels That Make Drinking a Downright Delight</a></li>
              
                <li><a href="https://www.eater.com/drinks/2019/7/16/20691691/cutwater-canned-cocktails-are-finally-good-spirits-mixed-drinks" data-analytics-link="toc:18">Canned Cocktails Are Actually, Finally Good  </a></li>
              
                <li><a href="https://www.eater.com/2016/12/7/13862350/punch-bowl-tiki-scorpion-bowl-cocktail-history" data-analytics-link="toc:19">The Past, Present, and Future of Big-Ass Drinks</a></li>
              
                <li><a href="https://vegas.eater.com/maps/best-las-vegas-boozy-adult-alcohol-milkshakes-spiked" data-analytics-link="toc:20">Cool Off With These Six Boozy Adult Milkshakes in Las Vegas</a></li>
              
                <li><a href="https://www.eater.com/drinks/2015/8/19/9176895/how-carrie-bradshaw-don-draper-and-the-dude-changed-cocktail-culture" data-analytics-link="toc:21">How Carrie Bradshaw, Don Draper, and The Dude Changed Cocktail Culture</a></li>
              
                <li><a href="https://www.eater.com/2019/10/8/20902976/sake-japanese-best-choice-secret-public-drinking-alcohol" data-analytics-link="toc:22">Sake Is the Best Choice for Surreptitious Public Drinking </a></li>
              
                <li><a href="https://www.eater.com/2019/2/5/18200857/sake-cans-free-japanese-restaurants" data-analytics-link="toc:23">The Charming Sake Cups Restaurants Will Let You Take Home</a></li>
              
                <li><a href="https://vegas.eater.com/maps/best-mocktails-boozeless-cocktails-nonalcoholic-restaurant-bar-las-vegas" data-analytics-link="toc:24">Skip the Alcohol With These Boozeless Cocktails </a></li>
              
                <li><a href="https://seattle.eater.com/2019/10/29/20925672/non-beer-taprooms-cbd-sodas-hard-seltzer-kombucha" data-analytics-link="toc:25">Seattle Taprooms Want to Win Over Millennial Drinkers — But Not With Beer</a></li>
              
                <li><a href="https://nola.eater.com/maps/bars-drink-malort-new-orleans-nola" data-analytics-link="toc:26">Where to Drink Malort in New Orleans</a></li>
              
                <li><a href="https://chicago.eater.com/2019/10/31/20927602/barrel-aged-beer-bourbon-county-founder-stouts-midwest" data-analytics-link="toc:27">Why Barrel-Aged Beer Season Is Different This Year</a></li>
              
            </ul>
            </div>
          
          
            <div class="c-package-subnav__expand-control">
              <button data-ui-action="expand">Show More</button>
            </div>
          
        </li>
      
        <li class="collapsible collapsed expandable">
<a href="#Spirits">
            <span class="c-package-subnav__text" data-ui-action="collapse-toggle">
              Spirits
              
                <span class="c-package-subnav__collapse-control">
                  <span class="c-package-subnav__collapse-control__length">
                    14
                  </span>
                  <svg role="img"><use xlink:href="#icon-down"></use></svg>
                </span>
              
            </span>
            
          </a>
          
            <div class="c-package-subnav__items">
            <ul>
              
                <li><a href="https://www.eater.com/2019/10/7/20895319/tiki-tropical-drinks-colonialism-appropriation-lost-lake-pina-colada" data-analytics-link="toc:28">One Mai Tai, Hold the Colonialism Please</a></li>
              
                <li><a href="https://www.eater.com/2019/10/16/20893218/titos-handmade-vodka-craft-spirit" data-analytics-link="toc:29">How ‘Handmade’ Is America’s Most Popular Vodka?</a></li>
              
                <li><a href="https://www.eater.com/2019/10/21/20917349/last-call-idle-hour-chartreuse-baltimore-book-excerpt" data-analytics-link="toc:30">A Bartender Considers His Final Drink</a></li>
              
                <li><a href="https://www.eater.com/2019/10/3/20891638/harvey-wallbanger-galliano-cocktail-brunch" data-analytics-link="toc:31">The Harvey Wallbanger Is the Perfect Brunch Cocktail</a></li>
              
                <li><a href="https://www.eater.com/2019/10/1/20885401/martini-classic-nyc-bemelmans" data-analytics-link="toc:32">What Is It About Martinis?</a></li>
              
                <li><a href="https://www.eater.com/2015/2/19/8052401/best-japanese-whisky-alternatives-yamazaki-suntory" data-analytics-link="toc:33">Japanese Whisky Gets a Lot of Hype, but Can One Bottle Really Be the Best?</a></li>
              
                <li><a href="https://www.eater.com/drinks/2018/12/28/18157981/fancy-shots-craft-cocktail-shooters" data-analytics-link="toc:34">Skip the Negroni, Order a Fancy Shot Instead</a></li>
              
                <li><a href="https://www.eater.com/2017/12/12/16747622/applebees-1-dollar-hurricanes-dollaritas-cocktail-economics" data-analytics-link="toc:35">Why Applebee’s Is Selling $1 Cocktails</a></li>
              
                <li><a href="https://www.eater.com/2017/1/18/14312686/the-rise-of-the-beer-poptimist" data-analytics-link="toc:36">What Comes After the Beer Snob</a></li>
              
                <li><a href="https://www.eater.com/drinks/2017/8/17/16156746/low-waste-cocktails-trends" data-analytics-link="toc:37">Low-Waste Cocktails Are the Next Big Thing</a></li>
              
                <li><a href="https://www.eater.com/2016/1/4/10672224/distilling-how-does-it-work" data-analytics-link="toc:38">Distilling 101: How Whiskey Is Actually Made</a></li>
              
                <li><a href="https://www.eater.com/2015/7/30/9058243/mint-julep-recipe-summer-whiskey" data-analytics-link="toc:39">Why It’s Time to Take Mint Juleps Seriously</a></li>
              
                <li><a href="https://www.eater.com/2019/10/17/20913620/how-to-make-cocktail-bitters-supplies" data-analytics-link="toc:40">If You’re Making Cocktails, You Should Be Making Your Own Bitters</a></li>
              
                <li><a href="https://www.eater.com/2019/9/13/20863778/whats-the-difference-whiskey-scotch-bourbon-rye" data-analytics-link="toc:41">What’s the Difference Between Whiskey, Scotch, Bourbon, and Rye?</a></li>
              
            </ul>
            </div>
          
          
            <div class="c-package-subnav__expand-control">
              <button data-ui-action="expand">Show More</button>
            </div>
          
        </li>
      
        <li class="collapsible collapsed expandable">
<a href="#Wine%20and%20Beer">
            <span class="c-package-subnav__text" data-ui-action="collapse-toggle">
              Wine and Beer
              
                <span class="c-package-subnav__collapse-control">
                  <span class="c-package-subnav__collapse-control__length">
                    12
                  </span>
                  <svg role="img"><use xlink:href="#icon-down"></use></svg>
                </span>
              
            </span>
            
          </a>
          
            <div class="c-package-subnav__items">
            <ul>
              
                <li><a href="https://www.eater.com/2019/11/26/20960522/hero-lager-beer-nigeria-igbos-history" data-analytics-link="toc:42">In a Local Beer, a National Hero</a></li>
              
                <li><a href="https://www.eater.com/2019/10/29/20936713/champagne-sparkling-wine-bubbles-special-occasion-wine" data-analytics-link="toc:43">The Champagne Myth</a></li>
              
                <li><a href="https://www.eater.com/2019/10/1/20887572/piquette-glou-glour-natural-wine-trend-orange-skin-contact-what-somms-drink" data-analytics-link="toc:44">Pet-Nat and Skin-Contact Wine Are So 2019. In 2020, We’re Drinking Piquette.</a></li>
              
                <li><a href="https://www.eater.com/2019/9/13/20863787/whats-the-difference-ale-lager" data-analytics-link="toc:45">What’s the Difference Between Ale and Lager?</a></li>
              
                <li><a href="https://www.eater.com/2018/10/8/17937104/oktoberfest-germany-munich-beer-festival-history-what-to-eat" data-analytics-link="toc:46">Oktoberfest’s Beer-Soaked History, Explained</a></li>
              
                <li><a href="https://www.eater.com/2017/4/3/15068722/beer-for-women" data-analytics-link="toc:47">What It Means to Be a ‘Beer for Women’</a></li>
              
                <li><a href="https://www.eater.com/2019/7/31/20747064/whats-the-difference-beer-pong-beirut" data-analytics-link="toc:48">What’s the Difference Between Beer Pong and Beirut? </a></li>
              
                <li><a href="https://www.eater.com/2018/12/19/18146459/red-beer-nebraska-tomato-juice-morning-drink-tailgate-midwest" data-analytics-link="toc:49">Red Beer Is the Midwest’s Cult-Favorite Morning Beverage</a></li>
              
                <li><a href="https://www.eater.com/2019/8/23/20814005/how-to-shop-natural-wine" data-analytics-link="toc:50">How to Shop for Natural Wine </a></li>
              
                <li><a href="https://www.eater.com/2017/8/3/16086772/rose-is-exhausting" data-analytics-link="toc:51">Rosé Is Exhausting</a></li>
              
                <li><a href="https://detroit.eater.com/maps/best-detroit-craft-beer-bars" data-analytics-link="toc:52">Geek Out at Metro Detroit’s Top Beer Bars</a></li>
              
                <li><a href="https://www.eater.com/2019/8/13/20799232/order-the-cheapest-bottle-of-wine" data-analytics-link="toc:53">Just Get the Cheapest Bottle of Wine </a></li>
              
            </ul>
            </div>
          
          
            <div class="c-package-subnav__expand-control">
              <button data-ui-action="expand">Show More</button>
            </div>
          
        </li>
      
        <li class="collapsible collapsed expandable">
<a href="#Coffee%20and%20Tea">
            <span class="c-package-subnav__text" data-ui-action="collapse-toggle">
              Coffee and Tea
              
                <span class="c-package-subnav__collapse-control">
                  <span class="c-package-subnav__collapse-control__length">
                    13
                  </span>
                  <svg role="img"><use xlink:href="#icon-down"></use></svg>
                </span>
              
            </span>
            
          </a>
          
            <div class="c-package-subnav__items">
            <ul>
              
                <li><a href="https://www.eater.com/2016/6/8/11883828/dont-drink-coffee-single-origin-beans-aeropress-starbucks" data-analytics-link="toc:54">Maybe Just Don't Drink Coffee</a></li>
              
                <li><a href="https://www.eater.com/2019/10/23/20923806/what-is-flat-white-latte-cappuccino" data-analytics-link="toc:55">The Flat White Is Basically Meaningless</a></li>
              
                <li><a href="https://www.eater.com/2018/11/5/17937472/karachi-chai-wala-dhaba-parathas-gentrification" data-analytics-link="toc:56">There’s No Escaping the Gentrification of Chai</a></li>
              
                <li><a href="https://seattle.eater.com/2019/10/17/20916019/atomo-coffee-without-the-beans-seattle-startup" data-analytics-link="toc:57">Inside the Company Plotting Lab-Made ‘Coffee’ Without Beans</a></li>
              
                <li><a href="https://www.eater.com/2019/10/1/20887089/starbucks-cold-foam-iced-cappuccino-discontinued-off-menu" data-analytics-link="toc:58">When Starbucks Axed My Favorite Drink, I Found Community in Fellow Mourners</a></li>
              
                <li><a href="https://www.eater.com/2018/9/10/17819404/starbucks-crying-in-public" data-analytics-link="toc:59">Sobbing in Starbucks</a></li>
              
                <li><a href="https://www.eater.com/2019/10/1/20890743/coffee-shop-work-etiquette-laptop-cell-phone" data-analytics-link="toc:60">Seven Rules for Working From a Coffee Shop</a></li>
              
                <li><a href="https://www.eater.com/2018/5/16/17357520/craft-coffee-subscription-blends-single-origin-yes-plz" data-analytics-link="toc:61">Do We Need Another Coffee Subscription?</a></li>
              
                <li><a href="https://www.eater.com/2018/9/21/17846630/cheese-tea-trend-explained" data-analytics-link="toc:62">Cheese Tea Could Be the New Bubble Tea — If Americans Get Over the Name</a></li>
              
                <li><a href="https://www.eater.com/coffee-tea/2017/4/12/15269208/locol-yes-plz-coffee-one-dollar" data-analytics-link="toc:63">Why Locol’s $1 Coffee Brand Matters</a></li>
              
                <li><a href="https://www.eater.com/coffee-tea/2016/11/29/13769856/egg-coffee-scandinavian" data-analytics-link="toc:64">Why You Should Crack an Egg Into Your Coffee Grounds</a></li>
              
                <li><a href="https://www.eater.com/2016/8/25/12624068/butter-coffee-tea-tibet-yak" data-analytics-link="toc:65">Yak Butter Tea Is a Traditional Tibetan Drink With a Practical Purpose</a></li>
              
                <li><a href="https://www.eater.com/2019/10/25/20917257/how-to-make-cold-brew-coffee-tools" data-analytics-link="toc:66">Everything You Need to Make Cold Brew Like the Pros </a></li>
              
            </ul>
            </div>
          
          
            <div class="c-package-subnav__expand-control">
              <button data-ui-action="expand">Show More</button>
            </div>
          
        </li>
      
        <li class="collapsible">
<a href="#Seltzer%20and%20More">
            <span class="c-package-subnav__text" data-ui-action="collapse-toggle">
              Seltzer and More
              
                <span class="c-package-subnav__collapse-control">
                  <span class="c-package-subnav__collapse-control__length">
                    11
                  </span>
                  <svg role="img"><use xlink:href="#icon-down"></use></svg>
                </span>
              
            </span>
            
          </a>
          
            <div class="c-package-subnav__items">
            <ul>
              
                <li><a href="https://www.eater.com/2019/9/13/20863800/whats-the-difference-seltzer-club-soda-sparkling-mineral-water" data-analytics-link="toc:67">What’s the Difference Between Seltzer, Club Soda, and Sparkling Mineral Water? </a></li>
              
                <li><a href="https://www.eater.com/2019/10/1/20890736/cold-foam-starbucks-recipe-ingredients-what-is-it" data-analytics-link="toc:68">The Rise of Cold Foam, Explained</a></li>
              
                <li><a href="https://www.eater.com/2017/8/30/16193300/la-croix-polar-seltzer-live-forever" data-analytics-link="toc:69">Drink Seltzer, Live Forever</a></li>
              
                <li><a href="https://www.eater.com/2017/6/20/15793584/doodh-soda-doodh-7up-milk-pakistan" data-analytics-link="toc:70">7-Up With Milk Is a Revelation </a></li>
              
                <li><a href="https://www.eater.com/drinks/2016/10/20/13309514/slurpee-7-11-slushie-icee-history" data-analytics-link="toc:71">A Brief History of the Slurpee, a Frozen American Icon</a></li>
              
                <li><a href="https://www.eater.com/2019/2/25/18232087/johar-joshanda-pakistan-herbal-tea-ephedra-poppy-fda-banned" data-analytics-link="toc:72">Jonesing for Johar Joshanda</a></li>
              
                <li><a href="https://www.eater.com/2019/5/17/18627963/lacroix-bad-spindrift-good" data-analytics-link="toc:73">Why Are You Still Drinking LaCroix?</a></li>
              
                <li><a href="https://www.eater.com/2019/8/1/20750262/white-claw-video-trevor-wallace-bros-and-spiked-seltzer-bitch-beer" data-analytics-link="toc:74">Dudes Love White Claw, So Maybe the Idea of ‘Bitch Beer’ Can Finally Die</a></li>
              
                <li><a href="https://www.eater.com/2018/7/24/17602206/berkeley-springs-water-tasting-bottled-water-west-virginia" data-analytics-link="toc:75">The Gulp War </a></li>
              
                <li><a href="https://www.eater.com/drinks/2015/5/1/8518367/how-cows-milk-went-from-a-basic-beverage-to-a-dismissed-drink" data-analytics-link="toc:76">How Cow's Milk Went From a Basic Beverage to a Dismissed Drink</a></li>
              
                <li><a href="https://www.eater.com/2019/10/25/20930738/is-it-fair-how-bars-price-seltzer" data-analytics-link="toc:77">Why Should You Have to Pay for Soda Water?</a></li>
              
            </ul>
            </div>
          
          
        </li>
      
    
  </ul>
  
</div>



  </main>
  <div class="l-segment ad__athena_internal">
  </div>

</div>



  <div class="l-wrapper outbrain-container">
    <div class="OUTBRAIN" data-src="https://www.eater.com/2018/5/23/17208400/kombucha-health-benefits-studies-history" data-widget-id="AR_11" data-ob-template="Eater" ></div>

<script type="text/javascript" charset="utf-8">
(function(){
  // load outbrain js
  function loadOutbrain(){
    var ref = document.querySelector("div.OUTBRAIN");

    var script = document.createElement('script');
    script.setAttribute('type','text/javascript');
    script.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
    script.setAttribute('async', 'async');

    ref.appendChild(script);
  }

  // Disable on mobile and tablet screens
  // 880px is the upper bound for the `medium` breakpoint defined in UserAgent JS lib.
  var shouldDisable = false && screen.width <= 880;
  var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;
  var hymnalPreviewContent = !!(window.location.href.indexOf("concert_preview") > -1);

  if (!shouldDisable && !scrollSubscriber && !hymnalPreviewContent) {
    // first, set a timeout to loadOutbrain, in case no ads load in 5s
    // (i.e., blocked). once an ad has loaded, create a new timeout that
    // will load outbrain if openmic doesn't get loaded in 2s
    //
    var adBlockerTimeoutId = setTimeout(loadOutbrain, 5000);
    document.body.addEventListener('first_ad_rendered', function(){
      clearTimeout(adBlockerTimeoutId);
      var outbrainTimeoutId = setTimeout(loadOutbrain, 2000);
      document.body.addEventListener('playlistRendered', function(){
        clearTimeout(outbrainTimeoutId);
      });
    });
  }
})();
</script>

  </div>

<div class="l-wrapper">
  <div class="l-sidebar-fixed l-segment">
    <div class="l-col__main">
      
      


    </div>
    <div class="l-col__sidebar" id="comments-sidebar" data-analytics-placement="sidebar">
      
    </div>
  </div>
</div>


  <div class="c-toaster" id="toaster" data-cid="site/toaster-1634738793_2784_241478" data-cdata="{&quot;slug&quot;:&quot;eater&quot;,&quot;community&quot;:&quot;all&quot;,&quot;list_id&quot;:&quot;Eater Today&quot;,&quot;name&quot;:&quot;Sign up for Eater's newsletter&quot;,&quot;heading&quot;:&quot;Sign up for the \&quot;Eater Today\&quot; newsletter&quot;,&quot;toaster_heading&quot;:&quot;Sign up for the Eater newsletter&quot;,&quot;toaster_blurb&quot;:&quot;The freshest news from the food world every day&quot;,&quot;sidebar_title&quot;:&quot;Sign up for the \&quot;Eater Today\&quot; newsletter&quot;,&quot;blurb&quot;:&quot;The freshest news from the food world every day&quot;,&quot;use_controller&quot;:true,&quot;method&quot;:&quot;post&quot;,&quot;provider&quot;:&quot;sailthru&quot;,&quot;fields&quot;:[{&quot;label&quot;:&quot;Email&quot;,&quot;name&quot;:&quot;email&quot;,&quot;type&quot;:&quot;email&quot;},{&quot;name&quot;:&quot;list_id&quot;,&quot;type&quot;:&quot;hidden&quot;,&quot;value&quot;:&quot;Eater Today&quot;},{&quot;name&quot;:&quot;signup_source&quot;,&quot;type&quot;:&quot;hidden&quot;,&quot;value&quot;:&quot;toaster&quot;}],&quot;submit_label&quot;:&quot;Subscribe&quot;,&quot;dismiss_interval&quot;:30,&quot;scroll_depth&quot;:150,&quot;use_visited_limit&quot;:false,&quot;visited_limit&quot;:3,&quot;privacy_url&quot;:&quot;https://www.voxmedia.com/legal/privacy-notice&quot;,&quot;show_newsletter_signup_logo&quot;:true,&quot;newsletter_signup_logo&quot;:&quot;&lt;svg version=\&quot;1.1\&quot; id=\&quot;Layer_1\&quot; xmlns=\&quot;http://www.w3.org/2000/svg\&quot; xmlns:xlink=\&quot;http://www.w3.org/1999/xlink\&quot; x=\&quot;0px\&quot; y=\&quot;0px\&quot;\r\n\t viewBox=\&quot;0 0 38 54.231\&quot; xml:space=\&quot;preserve\&quot;&gt;\r\n&lt;g&gt;\r\n\t&lt;path d=\&quot;M1,20.304v9.981v6.393c0,9.046,7.332,16.375,16.375,16.375H33.75v-11.09H17.375\r\n\t\tc-2.914,0-5.285-2.369-5.285-5.285v-6.393h18.383v-9.981H12.09V11.09h21.66V0H1V20.304z\&quot;/&gt;\r\n&lt;/g&gt;\r\n&lt;/svg&gt;\r\n&quot;,&quot;class&quot;:&quot;c-newsletter_signup_box--breaker&quot;,&quot;analytics_placement&quot;:null}">
  <div class="l-wrapper">
    <div class="flex-container">
      <div class="c-toaster__info-wrapper">
      
        <h2 class="c-toaster__title">
<span class="sr-only">Sign up for the
          </span>
          Sign up for the Eater newsletter
        </h2>
      
        <div class="c-toaster__blurb">
          The freshest news from the food world every day
        </div>
      </div>
      
        <div class="c-toaster__form-wrapper">
          <form action="/newsletter_form" method="post" id="subForm" data-submit-ajax-redirect="/pages/newsletters" data-analytics-class="newsletter" class="c-newsletter_signup_box--form c-newsletter_signup_box--form__1" data-analytics-placement="toaster" data-cid="site/newsletter_signup_form-1634738793_6589_241477" data-cdata="{}">
  
    <input id="field_source" name="source" type="hidden">
  
    <input id="field_list_id" name="list_id" value="Eater Today" type="hidden">
  
    <input id="field_signup_source" name="signup_source" value="toaster" type="hidden">
  
    <input id="field_provider" name="provider" value="sailthru" type="hidden">
  
  
  <div class="c-newsletter_signup_box--form__success" style="display: none">
    <h4>Thanks for signing up!</h4>
    <p>Check your inbox for a welcome email.</p>
  </div>
  <div class="c-newsletter_signup_box--form__body">
    
      <div class="c-newsletter_signup_box--form__field">
        <label for="field_email" class="c-newsletter_signup_box--form__email">
          
            <span>Email <strong class="c-newsletter_signup_box--form__required-field">(required)</strong></span>
          
          
        </label>
        <div class="c-newsletter_signup_box--form__input">
          <input id="field_email" class="p-text-input" name="email" type="email" required placeholder="">
        </div>
      </div>
    
  
    
      <div class="c-newsletter_signup_box--form__disclaimer">
        By signing up, you agree to our <a href="https://www.voxmedia.com/legal/privacy-notice">Privacy Notice</a> and European users agree to the data transfer policy.
        
      </div>
    
    <button type="submit" class="p-button">Subscribe</button>
  </div>
</form>

        </div>
      
      <div class="c-toaster__close-wrapper">
        <button id="closeToaster"><span>close</span>
          <svg width="12" height="12" viewbox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M6 7.5L10.5 12L12 10.5L7.5 6L12 1.50001L10.5 1.12754e-05L6 4.5L1.5 0L0 1.5L4.5 6L0 10.5L1.5 12L6 7.5Z"></path>
          </svg>
        </button>
      </div>
    </div>
  </div>
</div>


    <footer class="c-footer" role="contentinfo" data-cid="site/global_footer-1634736622_9011_244406" data-cdata="{}">
  <div class="l-wrapper c-footer__wrapper">
    <div class="c-footer__section c-footer__section-logo">
      <a rel="nofollow" href="/" class="c-footer__logo-link">
        
          
  <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="1.4 177.2 280.1 75.9" enable-background="new 1.4 177.2 280.1 75.9" xml:space="preserve">
<g>
	<path fill="#D61507" d="M1.4,206.3v14.3v9.1c0,12.9,10.5,23.4,23.4,23.4h23.4v-15.9H24.9c-4.2,0-7.6-3.4-7.6-7.6v-9.1h26.3v-14.3
		H17.3v-13.2h31v-15.9H1.4V206.3z"></path>
	<path fill="#D61507" d="M174.2,206.3v14.3v9.1c0,12.9,10.5,23.4,23.4,23.4h23.4v-15.9h-23.4c-4.2,0-7.6-3.4-7.6-7.6v-9.1h26.3
		v-14.3h-26.3v-13.2h31v-15.9h-46.9V206.3L174.2,206.3z"></path>
	<polygon fill="#D61507" points="115.4,193.1 133.5,193.1 133.5,253.1 149.4,253.1 149.4,193.1 167.5,193.1 167.5,177.2 
		115.4,177.2 	"></polygon>
	<path fill="#D61507" d="M56.7,200.6v52.5h15.9v-22.9l20.3-5.1v28h15.9v-75.9H80.1C67.2,177.2,56.7,187.7,56.7,200.6 M92.9,210.8
		L72.6,216v-15.3c0-4.2,3.4-7.6,7.6-7.6h12.8L92.9,210.8L92.9,210.8z"></path>
	<path fill="#D61507" d="M281.5,202.6c0-3.3-0.6-6.6-1.9-9.7c-1.2-3-3-5.7-5.3-8c-2.2-2.3-4.9-4.2-7.9-5.5c-3.2-1.4-6.5-2.1-10-2.1
		h-26.9v75.7h15.8v-25.2h10.9c0.8,0,1.6,0,2.4-0.1l8.6,25.3h14.3l-10.2-30.2C277.5,218.3,281.5,210.9,281.5,202.6 M256.3,212h-10.9
		v-18.8h11l0.6,0.1c4.9,0.4,8.7,4.5,8.7,9.3C265.7,207.8,261.5,212,256.3,212"></path>
</g>
</svg>


        
        <span class="u-hidden-text">Chorus</span>
      </a>
    </div>

    <div class="c-footer__section c-footer__section-links">
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/terms-of-use">Terms of Use</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/privacy-notice">Privacy Notice</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/cookie-policy">Cookie Policy</a></li>
        
          <li><a rel="nofollow" href="/contact#donotsell">Do Not Sell My Personal Info</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/pages/licensing">Licensing FAQ</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/accessibility">Accessibility</a></li>
        
          <li><a rel="nofollow" href="https://status.voxmedia.com">Platform Status</a></li>
        
        
      </ul>
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="/contact">Contact</a></li>
        
          <li><a rel="nofollow" href="https://www.eater.com/2017/11/1/16572850/send-secure-tips-to-eater">Send Us a Tip</a></li>
        
          <li><a rel="nofollow" href="http://www.eater.com/pages/eater-community-guidelines">Community Guidelines</a></li>
        
          <li><a rel="nofollow" href="http://www.eater.com/pages/about">Masthead</a></li>
        
          <li><a rel="nofollow" href="https://www.eater.com/pages/eater-ethics-statement">Ethics Statement</a></li>
        
          <li><a rel="nofollow" href="https://www.eater.com/press-room">Press Room</a></li>
        
          <li><a rel="nofollow" href="https://www.eater.com/pages/newsletter">Newsletters</a></li>
        
          <li><a rel="nofollow" href="https://www.eater.com/2016/12/15/13962822/eater-pitching-guidelines-how-to-pitch">How to Pitch</a></li>
        
      </ul>

      
    </div>

    <div class="c-footer__section c-footer__section-vox">
      <a rel="nofollow" class="u-block" href="https://www.voxmedia.com"><span class="u-hidden-text">Vox Media</span><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 254.42 33.54" aria-labelledby="title" aria-describedby="description" role="img" class="c-footer__vox-logo"><title id="title">Vox Media</title>
<desc id="description">Vox Media logo.</desc><path d="M229.88,262.35a16.77,16.77,0,1,0,16.77,16.77,16.77,16.77,0,0,0-16.77-16.77m0,25.08a8.32,8.32,0,1,1,7.92-8.31,8.12,8.12,0,0,1-7.92,8.31" transform="translate(-179.16 -262.35)"></path><polygon points="0 0.66 16.97 33.38 33.95 0.66 24.05 0.66 17.07 14.31 10.09 0.66 0 0.66"></polygon><rect x="208.65" y="0.66" width="9" height="32.26"></rect><polygon points="170.15 8.74 170.15 0.66 145.41 0.66 145.41 32.92 170.15 32.92 170.15 24.84 154.82 24.84 154.82 20.68 169.01 20.68 169.01 12.91 154.82 12.91 154.82 8.74 170.15 8.74"></polygon><path d="M367.39,263H353.84v32.27h13.55a16.14,16.14,0,1,0,0-32.27m-.71,24.09h-3.74V271.19h3.74a8,8,0,1,1,0,15.91" transform="translate(-179.16 -262.35)"></path><polygon points="131.07 14.94 131.07 32.92 140.17 32.92 140.17 0.66 128.9 0.66 121.92 14.12 114.94 0.66 103.67 0.66 103.67 32.92 112.57 32.92 112.57 14.94 121.82 32.77 131.07 14.94"></polygon><polygon points="83.11 24.43 88.78 32.93 99.44 32.93 88.44 16.79 99.34 0.66 88.88 0.66 83.21 9.16 83.31 9.16 77.63 0.66 67.08 0.66 77.98 16.79 66.98 32.93 77.43 32.93 83.11 24.43"></polygon><path d="M412.55,284.07l4-11.53,4,11.53ZM422,263H411.38l-11.62,32.27h9l1.41-4.15H423l1.4,4.15h9.21Z" transform="translate(-179.16 -262.35)"></path></svg></a>
      
      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://www.voxmedia.com/vox-advertising">Advertise with us</a>
      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://jobs.voxmedia.com">Jobs @ Vox Media</a>
      
      © 2021 <a rel="nofollow" href="https://www.voxmedia.com">Vox Media</a>, LLC. All Rights Reserved
      
      
    </div>
  </div>
</footer>

    <div class="c-tab-bar " data-cid="site/tab_bar/index-1634738793_391_241480" data-cdata="{}">
  <a href="/" class="c-tab-bar__logo">
    
      
  <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="1.4 177.2 280.1 75.9" enable-background="new 1.4 177.2 280.1 75.9" xml:space="preserve">
<g>
	<path fill="#D61507" d="M1.4,206.3v14.3v9.1c0,12.9,10.5,23.4,23.4,23.4h23.4v-15.9H24.9c-4.2,0-7.6-3.4-7.6-7.6v-9.1h26.3v-14.3
		H17.3v-13.2h31v-15.9H1.4V206.3z"></path>
	<path fill="#D61507" d="M174.2,206.3v14.3v9.1c0,12.9,10.5,23.4,23.4,23.4h23.4v-15.9h-23.4c-4.2,0-7.6-3.4-7.6-7.6v-9.1h26.3
		v-14.3h-26.3v-13.2h31v-15.9h-46.9V206.3L174.2,206.3z"></path>
	<polygon fill="#D61507" points="115.4,193.1 133.5,193.1 133.5,253.1 149.4,253.1 149.4,193.1 167.5,193.1 167.5,177.2 
		115.4,177.2 	"></polygon>
	<path fill="#D61507" d="M56.7,200.6v52.5h15.9v-22.9l20.3-5.1v28h15.9v-75.9H80.1C67.2,177.2,56.7,187.7,56.7,200.6 M92.9,210.8
		L72.6,216v-15.3c0-4.2,3.4-7.6,7.6-7.6h12.8L92.9,210.8L92.9,210.8z"></path>
	<path fill="#D61507" d="M281.5,202.6c0-3.3-0.6-6.6-1.9-9.7c-1.2-3-3-5.7-5.3-8c-2.2-2.3-4.9-4.2-7.9-5.5c-3.2-1.4-6.5-2.1-10-2.1
		h-26.9v75.7h15.8v-25.2h10.9c0.8,0,1.6,0,2.4-0.1l8.6,25.3h14.3l-10.2-30.2C277.5,218.3,281.5,210.9,281.5,202.6 M256.3,212h-10.9
		v-18.8h11l0.6,0.1c4.9,0.4,8.7,4.5,8.7,9.3C265.7,207.8,261.5,212,256.3,212"></path>
</g>
</svg>


    
    
  </a>
  
    
<div class="c-social-buttons" data-analytics-placement="sticky" aria-labelledby="heading-label--fj57uws3" data-cid="site/social_buttons_list-1634738793_6522_241479" data-cdata='{"entry_id":16972441,"services":["twitter","facebook"],"base_url":"https://www.eater.com/2018/5/23/17208400/kombucha-health-benefits-studies-history"}'>
  <h2 class="sr-only" id="heading-label--fj57uws3">Share this story</h2>
  
    <ul>
      
        
          <li>
            <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.eater.com%2F2018%2F5%2F23%2F17208400%2Fkombucha-health-benefits-studies-history&amp;text=Kombucha%E2%80%99s+Health+Benefits+Might+Be+a+Fantasy.+That+Doesn%E2%80%99t+Matter&amp;url=https%3A%2F%2Fwww.eater.com%2F2018%2F5%2F23%2F17208400%2Fkombucha-health-benefits-studies-history&amp;via=Eater" data-analytics-social="twitter">
              <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
              <span class="c-social-buttons__text">
                Twitter
              </span>
            </a>
          </li>
        
      
        
          <li>
            <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=Kombucha%E2%80%99s+Health+Benefits+Might+Be+a+Fantasy.+That+Doesn%E2%80%99t+Matter&amp;u=https%3A%2F%2Fwww.eater.com%2F2018%2F5%2F23%2F17208400%2Fkombucha-health-benefits-studies-history" data-analytics-social="facebook">
              <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
              <span class="c-social-buttons__text">
                Facebook
              </span>
            </a>
          </li>
        
      
      
    </ul>
  
</div>

  
  <span class="c-tab-bar__sponsorship"></span>
  
  
</div>

  </div>

      <script src="https://cdn.vox-cdn.com/packs/js/chorus-cf45595234246a79d7ac.js" async="async" data-privacy-essential="true" data-privacy-no-concern="true" integrity="sha256-cshIbAxY0zju0syc3kCE5+I0sJPASHBQwbxi4Q5AjFs= sha384-b6RJp1ZDEieRcUaiOkDzofhOUtp2gXF38vLEg8pVAYrWydkQ8mwB2L6h0Pnj+YVt" crossorigin="anonymous"></script>
  

      <div id="amzn-assoc-ad-c86ecff2-0781-48c9-a698-200b0643c35a"></div><script defer src="https://z-na.associates-amazon.com/onetag/v2?MarketPlace=US&instanceId=c86ecff2-0781-48c9-a698-200b0643c35a"></script>

      <!-- Phonograph -->

    <script src="https://phonograph2.voxmedia.com/pickup.js?v=1529075019264" id="phonograph-pickup" async="async" defer="defer"></script>

    <script>
      var phonographEvents = phonographEvents || [];
      (function() {
        var continent = document.cookie.match(/_chorus_geoip_continent=([^;]+)/i) || [];
        var data = { 'Page Title':document.title, 'GA Track Prefix':'t1.', 'geoip_continent': continent[1] };
        var dataLayer = window.dataLayer || [];
        dataLayer
          .filter(function(m) { return !!m['Network'] })
          .forEach(function(m) {
            Object.keys(m).forEach(function(k) { data[k] = m[k] });
          });

        var userid = data['Logged in Status'];
        data['User ID'] = (typeof userid === 'number') ? userid : null;
        phonographEvents.push(['pageload', data]);
      })();
    </script>
  <!-- End Phonograph -->

  <script id="parsely-cfg" src="//cdn.parsely.com/keys/eater.com/p.js" defer></script>

    
    
    <!--[if !IE]> -->
<script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: false
  };
</script>
<script src="https://static.scroll.com/js/scroll.js" async="async"></script>
<!-- <![endif]-->

    
</body></html>


<script type="text/javascript">
  window.onload = function() {
    var links = document.querySelector('.c-entry-content').querySelectorAll('p [has-subtag="true"], li [has-subtag="true"], div [has-subtag="true"]');
    links.forEach(link => {
      var subtagData = link.getAttribute('data-cdata');
      if (subtagData) {
        window.Subtags(link, JSON.parse(subtagData));
      }
    });
  }
</script>
